Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme mit dem Rückwärtsgang

Diskutiere Probleme mit dem Rückwärtsgang im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute Ich fahre einen Focus, Bauj. 04 nach dem Facelifting. Ist glaub ich der MK1. Mein Problem ist, das ich den Rückwärtsgang nicht mehr...

  1. #1 Mister.M, 06.09.2008
    Mister.M

    Mister.M Neuling

    Dabei seit:
    06.09.2008
    Beiträge:
    12
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2004,100PS
    Hallo Leute
    Ich fahre einen Focus, Bauj. 04 nach dem Facelifting. Ist glaub ich der MK1.
    Mein Problem ist, das ich den Rückwärtsgang nicht mehr richtig reinlegen kann.
    Wenn ich einsteige und rückwärts irgendwo weg will, hackt der Rückwärtsgang und ich muß erst ein paar cemtimeter vorfahren um Ihn dann einzulegen.
    Wenn das ab und an mal passieren würde, währe das kein Problem, aber das passiert dauernt, ohne Ausnahme. Alle anderen Gänge lassen sich problemlos einlegen. Ich kann zwar den Rückwärtsgang auch ohne vorrollen reinkriegen, aber man meint, das die Zahnräder nicht übereinander stehen. Deswegen mache ich das auch lieber nicht.
    Mein Fordhändler meint, das man wohl dann das ganze Getriebe austauschen müsse. Gut, er will verdienen, aber da kann ich mir ja gleich einen anderen Wagen kaufen.
    Wenn einer einen Rat hat währe ich sehr dankbar, vor allem wenn nicht so teuer ist wie ein neues Getriebe.
    Gruß: Mister M :gruebel::weinen::fragezeichen:
     
  2. #2 IN_FLAMES, 06.09.2008
    IN_FLAMES

    IN_FLAMES Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    88
    Zustimmungen:
    0
    Fahrzeug:
    Focus ´07
    Habe das selbe Problem bei meinem Focus!

    Wäre um Rat auch sehr dankbar!
     
  3. #3 tommytheboy, 06.09.2008
    tommytheboy

    tommytheboy Benutzer

    Dabei seit:
    23.09.2006
    Beiträge:
    288
    Zustimmungen:
    1
    Fahrzeug:
    Focus
    Focus krankheit kennt jeder Focus fahrer :) musst dich wohl leider damit abfinden
     
  4. lukiba

    lukiba Benutzer

    Dabei seit:
    23.10.2007
    Beiträge:
    41
    Zustimmungen:
    0
    Normal

    Wenn ich richtig informiert bin, liegt das am nicht syncronisierten Rückwärtsgang im Focus. Bei mir hilft einfach ein bisschen Gas im Leerlauf geben oder ein zwei mal die Kupplung drücken und der Gang geht problemlos rein.
     
  5. #5 Carcasse, 06.09.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.723
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    :top1:Ja, so mach ich das bei meinem MK2 auch immer.
     
  6. #6 Raven 13, 06.09.2008
    Raven 13

    Raven 13 carpe noctem

    Dabei seit:
    04.06.2008
    Beiträge:
    304
    Zustimmungen:
    0
    Fahrzeug:
    C-Max EZ: 11.06.2007, 1,8 FFV
    Kenne das Problem auch.
    Wenn´s bei mir mal wieder hakt, Kupplung treten, in den 3. Gang schalten und danach in den Rückwärtsgang. (Wie gesagt, die Kupplung dabei immer getreten lassen, also nicht im 3. anfahren;))
    Wenn ich dann den Rückwärtsgang einlege klappts.

    MfG. Raven 13:rolleyes:
     
  7. #7 Deltaforce, 06.09.2008
    Deltaforce

    Deltaforce Veni, vidi, vici

    Dabei seit:
    30.05.2007
    Beiträge:
    384
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3
    jaja das kenne ich habe wie alle anderen hier das gleiche problem...lass dir von deinem Ford Händler kein neues Getriebe andrehen...absolut quatsch für sowas!!!
    wenn ich den Rückwertsgang mal wieder nicht reinbekomme trete ich einfach einaml die kupplung durch und danach kann ich ihn immer wieder ganz normal einlegen!

    also wirste dich wohl wie schon gesgat mit abfinden müssen ;)
     
  8. #8 blackisch, 06.09.2008
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    jop, bei mir auch ab und an, liegt wie schon gesagt am nicht syncronisierten Rückwärtsgang, einfach in nen anderen Gang schalten, dann klappts auch mit dem Rückwärtsgang
     
  9. #9 Amadeus, 06.09.2008
    Amadeus

    Amadeus Neuling

    Dabei seit:
    25.07.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Focus II, 04/06 , 1,8 TDCi
    Kenn ich auch. "Freut" mich zu hören, dass das normal ist beim FoFo. Dachte schon mein Vorgänger hätte die Schaltung recht grob behandelt.
     
  10. #10 Mister.M, 06.09.2008
    Mister.M

    Mister.M Neuling

    Dabei seit:
    06.09.2008
    Beiträge:
    12
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2004,100PS
    Na dann erstmal danke für die reichhaltigen Antworten.
    Ist zwar absolut dumm geplant von Ford, aber wenigstens ist es kein teurer Schaden am Getriebe.
    Vieleicht sollte sich meine Autorisierte Fachwerkstatt das neue Getriebe besser ins Hirn bauen. Diese Art von Problemen sollte denen bekannt sein.
    Aber wenn man dann bei Ahnungslosen Kunden noch Provit machen kann past das ja voll und ganz in die heutige Zeit.
    Wenigstens weis ich jetzt woran ich bin.
    Also besten dank nochmal.

    Gruß Mister. M
     
  11. #11 Carcasse, 06.09.2008
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.723
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Mein Mazda kennt das auch. Und der ist aus einer Zeit, da waren Ford und Mazda noch nicht liiert. :gruebel: 1994?
     
  12. #12 powerchord, 09.09.2008
    powerchord

    powerchord Guest

    Das gleiche Problem hab ich mit meinem FoFo II natürlich auch. Schon bei meinem alten Auto war das problematisch (Subaru Justy, Bj. 96). Als ich dann das erste mal im Focus saß und den Rückwärtsgang einlegte dachte ich mir nur:"Boah nicht schon wieder!"

    Schon lustig irgendwie, das Problem scheint bei mehreren Marken aufzutreten :lol:
     
Thema:

Probleme mit dem Rückwärtsgang

Die Seite wird geladen...

Probleme mit dem Rückwärtsgang - Ähnliche Themen

  1. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  3. Grand C-MAX (Bj. 10-**) DXA Probleme mit der Elektronik

    Probleme mit der Elektronik: Hallo! Habe seit Januar einen Grand C Max Baujahr 2013 Aktueller km Stand 121000. Heute ist folgendes Problem aufgetreten: während des Fahrens gab...
  4. Galaxy 3 (Bj. 06-10) WA6 Probleme mit der Verriegelung

    Probleme mit der Verriegelung: Hallo allerseits, seit einiger Zeit hat mein Galaxy folgendes Problem: Wenn ich ihn abschliesse kommt es immer wieder vor, dass er nach einiger...
  5. Granada (Bj 77-85) GU, GNU Probleme mit der Unterdruckpumpe

    Probleme mit der Unterdruckpumpe: Hallo Leute, ich fahre seit über zwei Jahren einen Granada MK2, 2,1D, BJ 1980. In kürzester Zeit ist mir jedoch die dritte (!!!) Unterdruck- /...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden