Fiesta 3 (Bj. 89-94) GFJ Probleme mit dem Standgas

Diskutiere Probleme mit dem Standgas im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich habe seit einiger Zeit Probleme mit dem Standgas...es schwankt meißtens um und bei 500 Umdrehungen, geht aber nicht aus sondern regelt...

  1. #1 Fruchti, 13.06.2008
    Fruchti

    Fruchti Neuling

    Dabei seit:
    28.05.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1994, GFJ 88PS
    Hallo,
    ich habe seit einiger Zeit Probleme mit dem Standgas...es schwankt meißtens um und bei 500 Umdrehungen, geht aber nicht aus sondern regelt das Gas von selbst.
    Dies geschieht nur leider unregelmäßig und ruckelt ganz schön.
    Beim Überprüfen der Schläuche auf Undichtigkeit ist mir das, auf dem angehängten Bild gezeigte, "Ding" aufgefallen. Es sitzt zwischen Luftfilterkasten und Schlauch zum Vergaser. Wenn man das Kabel abzieht ist das Standgas ruhig nur leider tritt dann ein anderes Problem auf. Denn mit abgezogenem Kabel braucht der Motor ewig, um von 2000 auf 1000 umdrehungen zurück zu kommen.
    Kann mir jemand sagen, was das "Ding" ist und was es tut?
    Und vllt weiß ja auch jemand wie ich das Problem mit den Drehzahlen wieder wegbekomme...

    Schon mal vielen Dank im Voraus,
    Flo
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DJ08

    DJ08 Fordfahrer

    Dabei seit:
    02.04.2008
    Beiträge:
    154
    Zustimmungen:
    0
    Fahrzeug:
    Focus und Capri III 2,0
    Das Teil ist ein Luftmengenmesser. Einmal abschrauben und mit Bremsenreiniger
    reinigen.
     
  4. #3 Onkel Henry, 13.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Nö, ist ein Luftmassenmesser und Bremsenreiniger hilft (leider) nicht immer. In der Tat kann das aber das Ursachenteil sein.
     
  5. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Ja luftmassen/mengen sensor...

    Leerlaufregelventil kann doch bestimmt auch ne Ursache sein....
     
  6. #5 Onkel Henry, 13.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Dann verschwindet das Problem aber nicht wenn man den Stecker vom LMM abzieht (geile Lösung, die Abkürzung, oder?)
     
  7. #6 carolina0710, 13.06.2008
    carolina0710

    carolina0710 Guest

    Hallo :weinen2:

    hab auch Probleme mit dem Standgas/Leerlauf, nur bei mir ist es schon so weit, dass der Fofi beim abbremsen/runterschalten ausgeht oder auch im Leerlauf nach ner kurzen Zeit absäuft. Nehme an dass es das alt bekannte Drosselklappenpoti-Problem ist. Das schliesse ich jedenfalls aus den Beiträgen hier im Forum.
    Allerdings zischt das Drosselklappenmodul jetzt auch durchgehend und laut...hört sich an als würde irgendwo Luft entweichen. Was kann das nun wieder sein??:gruebel:

    ...mit nem Fofi wirds nie langweilig :)
     
  8. #7 Onkel Henry, 13.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Nö, hört sich an als hätte irgendwo ein Schlauch die Haltung verloren, sprich irgendwo ist ein Unterdruckschlauch abgegangen. Den musst du finden.
     
  9. #8 Fruchti, 14.06.2008
    Zuletzt von einem Moderator bearbeitet: 14.06.2008
    Fruchti

    Fruchti Neuling

    Dabei seit:
    28.05.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1994, GFJ 88PS
    das irgendwo ein leck in den unterdruckschläuchen ist wurd mir auch gesagt...konnts nur noch nicht finden:(
    werd aber mal schaun was so ein neuer luftmengenmesser kostet. Vllt gehts dann ja weg.

    und danke für die antworten:)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 carolina0710, 16.06.2008
    carolina0710

    carolina0710 Guest

    Des Rätsel Lösung war ein Riss im Unterdruckluftschlauch, welcher unter dem Drosselklappenmodul lang läuft. Der Schlauch war schon ganz porös. Neuen Schlauch drauf machen lassen und der Fofi schnurrt wieder wie ein Kätzchen :freuen2:....und das auch noch kostenlos ....Engel sind wirklich gelb :)
     
  12. #10 Fruchti, 18.06.2008
    Fruchti

    Fruchti Neuling

    Dabei seit:
    28.05.2008
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1994, GFJ 88PS
    Hab das jetzt mir dem Bremsenreiniger ausprobiert...hat leider nichts gebracht:(
    Aber trotzdem danke. Glaub bei mir ist auch ein Leck in einem der Schläuche das Problem.
    Mal schaun...
     
Thema:

Probleme mit dem Standgas

Die Seite wird geladen...

Probleme mit dem Standgas - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  4. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...