Probleme mit dem Tacho

Diskutiere Probleme mit dem Tacho im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi! Ich habe das gleiche Problem, das bereits öfters geschildert wurde. Ford Focs 1.8 BJ.1999 Während der fahrt oder auch direkt nach dem Start...

  1. #1 rave33, 02.11.2007
    Zuletzt bearbeitet: 02.11.2007
    rave33

    rave33 Neuling

    Dabei seit:
    02.11.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Hi!

    Ich habe das gleiche Problem, das bereits öfters geschildert wurde. Ford Focs 1.8 BJ.1999
    Während der fahrt oder auch direkt nach dem Start fällt, bzw. bleibt die Tachonadel auf 0 km/h haften, nach einiger Zeit geht der Motor aus.

    Ich habe ja bereits gelesen, das es am Geschwindigkeitssensor liegen soll.
    Was mich jedoch etwas verunsichert und mich noch vor der Reparatur zurückschrecken lässt ist, das die in der Autowerkstatt die Fehler ausgelesen haben, jedoch nur Fehler mit dem Füllstandsgeber angezeigt wurden, was die auch überprüft haben und dann meinten der wäre es nicht.
    Auf meinen Vorschlag hin, das es der Geschwindigkeitssensor sein könnte meinte der Mechaniker, dass das sehr unwahrscheinlich sei, da ein Fehler mit dem Geschwindigkeitssensor angezeigt werden würde.

    Zudem ist es bei mir nicht so wie bei den anderen, das beim Auftreten des Fehlers die Km-Anzeige auf ------ steht.

    Deshalb traue ich mich bisher noch nicht, den Sensor einfach austauschen zu lassen. Was meint ihr? Wieso geht der Motor eigentlich wegen dem Beschleunigungsgeber aus?

    Danke vielmals.
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Einfach wird es vermutlich eh nicht, da der Splint meist schon einoxidiert ist. Alu und Stahl.
    Der Mechaniker hatte vermutlich nicht ganz den Sachverstand, klar wird ein Fehler angezeigt wenn ein Kabel durch ist, aber bei zeitweise fehlendem Signal wird das nix mit einem Fehlercode. Zum anderen machen die PINS am Stecker Kombiinstrument schon mal Probleme. Deine Batteriepole sind fest?
     
  3. rave33

    rave33 Neuling

    Dabei seit:
    02.11.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Hab alle Überprüft. Sitz alles so wie es soll.

    Könnt es denn auch an der Batterie liegen? Die ist nämlich schon was älter!
    Versteh nur nicht wie das zu den beschriebenen Problemen führen könnte!
     
Thema:

Probleme mit dem Tacho

Die Seite wird geladen...

Probleme mit dem Tacho - Ähnliche Themen

  1. SYNC 3 Probleme mit iPhone über USB

    SYNC 3 Probleme mit iPhone über USB: Hallo, ich fahre einen 2018er Focus Turnier mit SYNC 3. Am Anfang habe ich mein iPhone 6 (iOS 11) nur über Bluetooth verbunden und hatte keine...
  2. Suche MK3 ST NUR Nadeln vom Tacho (Geschwindigkeit, Drehzahl etc.)

    MK3 ST NUR Nadeln vom Tacho (Geschwindigkeit, Drehzahl etc.): Moinsen Leute... bin auf der Suche nach den Roten Nadeln vom Focus ST MK3. Bräuchte diese um die gegen die blauen auszutauschen, da ich die roten...
  3. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  5. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...