Probleme mit dem Verdeck

Diskutiere Probleme mit dem Verdeck im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi Leuts, folgendes Problem,bei meinem 09er cabrio schliesst das verdeck nicht mehr richtig,bzw man bekommt es nicht mehr in die position das...

  1. #1 Riegerle Cabrio, 02.01.2006
    Riegerle Cabrio

    Riegerle Cabrio Guest

    Hi Leuts,

    folgendes Problem,bei meinem 09er cabrio schliesst das verdeck nicht mehr richtig,bzw man bekommt es nicht mehr in die position das es einhakt....

    Hat da vlt jemand mal nen Plan was das sein könnte,bin leider auch nicht dazu gekommen mir das mal genauer anzuguggen.

    Grüßle
    andreas
     
  2. #2 romihammer, 13.01.2006
    romihammer

    romihammer Guest

    :twisted: Hallo!
    Ich kann Dir gegen Porto eine CD schicken wo genau beschrieben und gezeigt wird wie man am Escort Cabrio das Dach einbaut und justiert. Das könnte helfen.
    Gruß
    Romihammer
     
Thema:

Probleme mit dem Verdeck

Die Seite wird geladen...

Probleme mit dem Verdeck - Ähnliche Themen

  1. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...
  4. Probleme mit Getriebe?!

    Probleme mit Getriebe?!: Hallo allerseits. Ich habe mir vor ca.2 Wochen ein gebrauchten Ford Fiesta 1.4 Tdci Halbautomatik (152k) bei einem Händler gekauft. Letzten...
  5. Antriebswellen Probleme

    Antriebswellen Probleme: Hi, ich hab nun seit 5000tkm die neuen Reifen drauf und habe etwa zeitleich leichte Vibrationen beim beschleunigen fesrgestellt. Ich habe jetzt...