Probleme mit dem Verdeck....

Diskutiere Probleme mit dem Verdeck.... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Halli Hallo, (ja eine vorstellung folgt noch) ich hätte da mal ein kleines Problem mit nem Escort MK5 BJ 90(91er Modell) und zwar im...

  1. #1 CarpeNoctem, 31.05.2006
    CarpeNoctem

    CarpeNoctem Guest

    Halli Hallo,

    (ja eine vorstellung folgt noch)

    ich hätte da mal ein kleines Problem mit nem Escort MK5 BJ 90(91er Modell) und zwar im speziellen mit meinem Verdeck.

    Auf den ersten Blick ist das Verdeck richtig eingestellt und dicht. Wenn ich durch eine Waschanlage fahre kommt kein Wasser rein(auch bei der intensivwäsche). Wenn es jetzt aber drausen regnet ist in 70% der Fälle der Fahrersitz feucht.... Mir ist aufgefallen dass es bei den 70% dann auch meistens rech kräftig windet. Daraufhin hab ich mir mal nochmal mein Verdeck angeschaut. Auf der Fahrerseite lässt sich die Aussenhaut leicht vom Gestänge und den Dichtungen hochheben, auf der Beifahrerseite habe ich eher den Eindruck wie wenn das Verdeck und die Dichtungen(oder Gestänge) miteinander verbunden wären(geklebt,vulkanisiert oder gesteckt, keine ahnung) auf jedenfall lässt sich dort das Verdeck nicht so einfach anheben wie auf der Fahrerseite. Habt Ihr mir nen Tipp auf was ich achten muss oder wie ich das Verdeck wieder dicht bekomme ?

    Grüße
    CarpeNoctem
     
  2. #2 volti87, 31.05.2006
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    kann es sein das durch den wind dein verdeck ein bissien hochgedrügt wird? :x
     
  3. #3 CarpeNoctem, 31.05.2006
    CarpeNoctem

    CarpeNoctem Guest

    ich vermute es ! aber warum nur auf der einen Seite ?
    Ich bin auch schon bei strömendem Regen gefahren da kam kein Tropfen Wasser rein....

    Wenn heut abend nich regnet mach ich mal Bilder von den Stellen wo ich meine.... viell. ists dann auch verständlicher.....
     
  4. #4 volti87, 31.05.2006
    volti87

    volti87 Benutzer

    Dabei seit:
    16.04.2006
    Beiträge:
    442
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 Bj2001 1,4 75ps
    vieleicht geht das nur zu einer seite auf z.b. nach links oder so und nicht wenn du gegenwind hast musst du mal zu r und s fahren und fragen oder guck ob du das mit der hand aufklsppen kannst wo es undicht ist
     
  5. #5 marblue, 31.05.2006
    marblue

    marblue Guest

    Kann ja auch mal die Türdichtung sein, durch die das Wasser vom Wind gedrückt wird. Nur weil man ein Verdeck hat ist dies ja nicht automatisch immer Grund allen übels...
     
  6. #6 CarpeNoctem, 31.05.2006
    CarpeNoctem

    CarpeNoctem Guest

    So hab mal gerade 2 Fotos geschossen !
    Dies ist die "dichte Seite." Man sieht hier deutlich dass sich das Dach kaum bzw garnicht von der Dichtung lösen noch sieht man etwas von dem "Gestänge"

    Und das ist "die Undichte" Seite.

    Deutlich erkennbar das eigentlich Verdeck lässt sich ohne jeglichen Kraftaufwand nach oben heben und ist auch nicht wie auf der anderen Seite mit dem Gummi verbunden.....
    *schulterzuck*

    Wisst ihr da weiter bzw, ist das eine reine einstellungssache oder muss n neues Verdeck her ?
     
  7. #7 schubschiff, 05.07.2006
    schubschiff

    schubschiff Guest

    Versuch doch mal die Dichtungen zu ersetzen, bei meinem Cabrio sind da noch Gummistücke in den Hohlprofilen. Ich denke die dienen der Stabilisierung.
     
Thema:

Probleme mit dem Verdeck....

Die Seite wird geladen...

Probleme mit dem Verdeck.... - Ähnliche Themen

  1. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...
  4. Probleme mit Getriebe?!

    Probleme mit Getriebe?!: Hallo allerseits. Ich habe mir vor ca.2 Wochen ein gebrauchten Ford Fiesta 1.4 Tdci Halbautomatik (152k) bei einem Händler gekauft. Letzten...
  5. Antriebswellen Probleme

    Antriebswellen Probleme: Hi, ich hab nun seit 5000tkm die neuen Reifen drauf und habe etwa zeitleich leichte Vibrationen beim beschleunigen fesrgestellt. Ich habe jetzt...