Scorpio 1 (Bj. 85-92) GAE/GGE Probleme mit dem Wagen:1988 74 Kw

Diskutiere Probleme mit dem Wagen:1988 74 Kw im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo zusammen. Ich habe folgendes Problem mit meinem Scorpio. Morgens war die Batterie leer. Dann habe ich diese Gewechselt. Dann ein paar Tage...

  1. #1 Holly 83, 23.10.2010
    Holly 83

    Holly 83 Neuling

    Dabei seit:
    23.10.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 1988, 74KW
    Hallo zusammen.

    Ich habe folgendes Problem mit meinem Scorpio. Morgens war die Batterie leer. Dann habe ich diese Gewechselt. Dann ein paar Tage später schon wieder. Lichtmaschiene gemessen nur 11,4V. Neue Bestellt eingebaut 14,8V. 6 Wochen später, nach einer Fahrt von ca 40Km an der Tankst. angehalten, getankt, möchte das Auto starten und nix mehr. Kein klinken nichts. Batterie wieder leer. ADAC kommt, nur noch 11,2V an der Batterie gemessen. Nach hause gefahren, Lima ausgebaut, eingeschickt, zwischenzeitlich eine andere besorgt wieder eingebaut, 13,6V. Inzwischen habe ich die Neue Lima wiederbekommen mit dem Schreiben dass sie völlig I.O. sei. Gestern ist meine Frau auf die Arbeit gefahren, macht das Auto aus, möchte umparken und wieder geht nichts mehr. Ich habe die vermutung das es niemals die Lichtmaschiene war sondern irgendetwas anderes.

    Hat hier jemand die gleiche erfahrung gemacht, oder eine Idee was es sein könnte?

    Mit freundlichen Grüssen, Holly.
     
  2. Pommi

    Pommi Guest

    Spinnt sonst was an der Elektrik? Geht z. B. irgend ein Teil nicht?

    Dann würde ich mir mal den Sicherungskasten auf der Fahrerseite anschauen. Die haben öfters mal einen Knacks weg.

    Anzeichen dafür: Grünspan an den Sicherungskontakten, Wassertropfen im Deckel usw.
     
  3. #3 OHCTUNER, 23.10.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Als erstes immer alle Kontakte von Batterie bis zum Anlasser sauber machen !
     
  4. #4 Holly 83, 23.10.2010
    Holly 83

    Holly 83 Neuling

    Dabei seit:
    23.10.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio, 1988, 74KW
    Bei der Elektrik funktioniert alles einwandfrei. Der hat ja auch nicht wirklich viel. Der Sicherungskasten ist trocken und die kontakte an der Batterie habe ich schon mal gereinigt. Heute Abend begebe ich mich mal an den Anlasser und die Masseleitungen werde ich mir mal anschauen. Vielen Dank erstmal.
     
  5. Pommi

    Pommi Guest

    Hast du einen Verstärker/Endstufe drin (ausser der, die evtl. vom Werk aus drin ist)?

    Dann schau mal, ob der die ganze Zeit an ist. Manche schließen das Steuerplus, dass eigentlich vom Radio kommen sollte, an den Pluspol der Batterie bzw. schließen den mit dem Plusanschluß des Verstärkers kurz.
     
Thema:

Probleme mit dem Wagen:1988 74 Kw

Die Seite wird geladen...

Probleme mit dem Wagen:1988 74 Kw - Ähnliche Themen

  1. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  3. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...
  4. Update Navi Sync 2 F6 Probleme mit SD-Karte

    Update Navi Sync 2 F6 Probleme mit SD-Karte: Hallo liebes Forum, seit einer Woche haben wir einen Galaxy mit Sync 2. Die Version der Navi-Software ist F5. Nun habe ich mir eine SD-Karte mit...
  5. 1.6 Tdci Probleme

    1.6 Tdci Probleme: Hey ich fahre ein Focus DA3 mit 1.6 Tdci und mit dem cvt-Automatikgetriebe. Jedoch habe ich ein Problem und zwar wenn ich so um die 100 km/h...