Probleme mit den el. Fensterhebern

Diskutiere Probleme mit den el. Fensterhebern im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Ford Gemeinde, ich habe ein Problem mit den elektrischen Fensterhebern an meinem Escort. Das Fahrerfenster ist runter gefahren und lässt...

  1. ODI90

    ODI90 Neuling

    Dabei seit:
    06.09.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Ford Gemeinde,

    ich habe ein Problem mit den elektrischen Fensterhebern an meinem Escort.
    Das Fahrerfenster ist runter gefahren und lässt sich jetzt nicht mehr hoch bewegen. Ich dachte zuerst es wäre eine Sicherung durch, aber die linke Seite tuts noch...Den Schalter habe ich auch schon probiert, daran liegts auch nicht.

    Was könnte es jetzt noch sein? Kabel oder Relais? Wenn ja wo finde ich das bzw. wie kann ich testen ob es daran liegt.

    Über Vorschläge wie ich das Fenster erstmal wieder hoch bekomme wäre ich auch dankbar ;)

    Vielen Dank im Voraus, Gruß Tim
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 06.09.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.441
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    zuerst währe es schön wenn du uns sagst welches Bj. der ist und ob Cabrio oder nicht
    Relais sind nicht so einfach zu finden , man müste auch wissen wie viele du hast , das ist abhännig von den Ausstatung
    Kabel findes du in der Tür am Motor da würde ich anfangen zu suchen ob Strom ankommt
    oder ob der Motor kaput ist
    da kannst du denn auch mal schauen ob es Mechanische Probleme gib die das Fenster blockiren und ob du das dann erst mal selber hoch schieben kannst
     
  4. ODI90

    ODI90 Neuling

    Dabei seit:
    06.09.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Oh ja klar, Baujahr ist 91 und ist kein Cabrio.
    Ich weiß auch dass die Fensterheber vom Vorbesitzer nachgerüstet wurden, allerdings waren die Kabel wohl schon gelegt....
    Die Verkleidung von der Tür habe ich gerade abgemacht und versucht die Scheibe hoch zu schieben. Die ersten paar Zentimeter gingen, danach wird die Scheibe blockiert.
    Danke schonmal, Gruß Tim
     
  5. #4 rs2000fan, 06.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Ich würd mal die Leitungssätze im zwischen A-Säule und Tür also in dem Durchführungsrohr auf Kabelbruch prüfen.
    Denn durch ständiges auf und zu der Türen werden die Kabel mech. belastet.Ist wie wenn de nen Draht immer hin und her biegst irgendwann bricht er ab.
    Motor kanns nich sein denn er fährt ja runter...
     
  6. #5 Didiford, 07.09.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.441
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    dann sind die Kabel aber auch noch iO
    natürlich kann das gerade in dem Augenblick kaput gehei aber der Motor auch

    also beides überprüfen, am einfachsten mit einer Prüflampe
    und denk dran Zündung an und Schalter betätigen , sonst liegt kein Strom und keine Masse an , beides wechelt , abhänig ob du hoch oder runter fährst , also beides überprüfen
    und den Motor testen indem du ein prowsorisches kabel zum Motorlegst , am besten von der Baterie
     
  7. #6 QuadCore, 07.09.2011
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350
    Wurden da originale Fensterheber nachgerüstet oder solche 0815-Nachrüstsätze von eBay?

    Hab schon öfters davon gehört das dieses "Steuergerät" davon den Dienst einstellt.
     
  8. #7 rs2000fan, 07.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    :rotwerden:Öhmd gibts die noch ?Such noch welche für mein Trabbi:).Sind doch solche zum auf den Kurbelzapfen zu stecken oder ?
     
  9. #8 ~phoeny~, 07.09.2011
    ~phoeny~

    ~phoeny~ Guest

    muss nich sein .... wenn das kabel für rauf hin ist dann wissen wa schon um was es geht ... ein schaltplan wär mal cool ... hat jmd sowas??
     
  10. #9 Didiford, 07.09.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.441
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000

    doch muß sein, es gibt nicht ein Kabel für hoch und eins für runter
    es gibt nur zwei Kabel , +und - für hoch , für runter wechsel die Polung
     
  11. #10 QuadCore, 07.09.2011
    QuadCore

    QuadCore Me Gusta Sexy^^

    Dabei seit:
    30.04.2011
    Beiträge:
    2.807
    Zustimmungen:
    9
    Fahrzeug:
    8566/350

    Jop, die gibs noch :D Kosten so um die 30€
     
  12. #11 rs2000fan, 07.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Echt muss ich ma gucken.Thanx:top1:
     
  13. #12 ~phoeny~, 08.09.2011
    ~phoeny~

    ~phoeny~ Guest

    @didi könhte es nich sein das es zb.: ne gemeinsame masse gibt .... und eben ein + kabel für runter ... und eines für hoch...``?
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Didiford, 08.09.2011
    Zuletzt bearbeitet: 08.09.2011
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.441
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    nein, gibt nur blau und grün
    aber vieleicht sagt er uns bald selber was er erreicht hat
     
  16. #14 rs2000fan, 08.09.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Hab grad den Plan nich da aber kanns denn nich sein das der Motor ne eigene Masse hat ?
    Und die 2 Kabel Spannung liefern eins für hoch das andere für runter ?
    Naja inner Türe wird wohl kaum Masse über die Karosse geleitet naja obwohl Ford ....
    Ich guck später mal im Schaltplan...
     
Thema:

Probleme mit den el. Fensterhebern

Die Seite wird geladen...

Probleme mit den el. Fensterhebern - Ähnliche Themen

  1. Fensterheber

    Fensterheber: Hallo wie kann mann bei den ford ranger bj 91 das Problem mit denn elektrischen fernsterheber die Masse beheben es kommt nur Strom an aber kein...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  3. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  4. 3 Fensterheber gehen nicht mehr nach Batteriewechsel

    3 Fensterheber gehen nicht mehr nach Batteriewechsel: Tach zusammen. Irgendwas ist ja immer. Nachdem ich nach 11 Monaten die Batterie tauschen musste (Eigentlich Garantie aber das war mir zu blöd)...
  5. Probleme mit "schluckauf "

    Probleme mit "schluckauf ": Moin. Ich habe einen Ford Focus 1999 benziner mit ner 1.4 l Maschine die ca 196.000 km runter hat. Mein treuer freund hat folgendes Problem: -...