Escort 6 (Bj. 92-95) GAL/ALL/CLX Probleme mit der Alarmanlage

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von Jule029, 31.07.2011.

  1. #1 Jule029, 31.07.2011
    Jule029

    Jule029 Neuling

    Dabei seit:
    31.07.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort V Cabrio 1.8 16V XR3
    Hallo erstmal,

    ich bin neu hier und habe das ganze WWW durchsucht und leider nix gescheites gefunden :( vielleicht kann mir hier jemand helfen.

    Ich habe ein

    FORD ESCORT V Cabrio 1.8 16V XR3i, Bj: 1992 130 PS ,96 kW

    und alles ist eigentlich schicko TÜV gerade neu bekommen, doch seid euiner Woche (gestern erzählten es mir die Nachbarn erst)

    geht meine Alarmanlage einfach von alleine an. Meistens wennd as Auto schon ne Zeitlang im Carport steht. Und meistens dann wenn ein anderes Auto zu uns ins Carport fährt.

    Getsren habe ich geschaut und die Kontrollleuchte war komplett rot. ich aufgeschlossen wieder abgeschlossen keine 5 minuten hat es gedauert bis sie wieder angesprungen ist. ohne das jemand dadran war. alle kontakbolzen kontrolliert und sind alle i.o.

    Jetzt zu meiner Frage kann ich die Alarmanlage irgendwie abschalten so das meine Nachbarn wenn ich auf der Arbeit bin nicht immer gestört werden, oder wohlmöglich mal die polizei rufen.

    Bitte bitte helft mir.

    Liebe Grüßen und einen schönen Sonntag Jule
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin :)

    Klassische Frage, serien Alarmanlage oder eine
    Nachgerüstete?
    (Gabs überhaupt ne SerienAlarmanlage?)

    Möglich ist, dass ein Schalter oder Sensor
    den Alarm auslöst obwohl es nix auzulösen gibt.
    Nur die Frage, welcher es denn nu is!?

    Innenraumüberwachung? Gerad beim Cabrio toll...
    mal offen stehen lassen und Alarmgesichert sein :lol:

    Da die Alarmanlage auslöst, wenn ein anderes Auto ins
    Carport fährt, erschütterung?

    Mal die Alarmanlage scharf schalten und nach 3~5min
    mal heftigst an der Karosserie wackeln.
     
  4. #3 Jule029, 31.07.2011
    Jule029

    Jule029 Neuling

    Dabei seit:
    31.07.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort V Cabrio 1.8 16V XR3
    Danke für deine rasche antwort :)

    Ja mit der Erschütterung denke ich auch un es ist eine Serienmässige das hat mit ein Fritze aus der Werkstatt gesagt.

    Nur wie bekomme ich es ausgeschaltet, wenn ich den Schalter oder Sensor der es auslöst net finde?

    Kann es sein, das fällt mir gerade ein das als ich die Motorhaube neu eingestellt habe so das sie mit der Karosserie abschließt. Vielleicht liegt es daran. Werde es nachher wenn ich on der Arbeit komme mal testen.

    Aber deaktiviern geht nicht oder die Hupe abklemmen Oder?
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Die Alarmhupe kannst schon abklemmen...
    wenn Du weist wo das Horn ist :)
    Nein, nicht hinter der Stoßstange :lol:
    Warscheinlich eher wie beim Mondeo im Kofferraum ;)

    Löst aber das eigendliche Problem nicht sondern
    stellt es nur ruhig.
    Die Alarmanlage dürfte ein eigenes Modul haben,
    nur wo das jetzt beim Essi sitzt, weiß ich nicht.
    Links an der ZEB!??
    Wird die Alarmanlage per Doppelverriegelung
    scharf geschaltet?

    Vieleicht ist Dir der Haubenschalter verrutscht?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der Alarmanlage

Die Seite wird geladen...

Probleme mit der Alarmanlage - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  4. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  5. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...