Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme mit der Einspritzpumpe

Diskutiere Probleme mit der Einspritzpumpe im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, ich habe einen Ford Escort Turnier - 1.8td mit 90 PS, ca170tkm gelaufen - aus dem Jahre 98 (zu 2: 8566 ; zu3: 334008). Seit...

  1. #1 Pascal Pesch, 23.01.2010
    Pascal Pesch

    Pascal Pesch Guest

    Hallo zusammen,

    ich habe einen Ford Escort Turnier - 1.8td mit 90 PS, ca170tkm gelaufen - aus dem Jahre 98 (zu 2: 8566 ; zu3: 334008).

    Seit einigen Wochen habe ich Probleme mit der Einspritzpumpe: Ohne Gas zu geben dreht der Motor hoch bis in den roten Bereich. Hat jemand Tips, was gegen dieses Phänomen gemacht werden kann?

    Vielen Dank im vorraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    beschleunigt der wagen dann auch?

    tritt das in einem bestimmten gang auf? z.b im 5ten?

    oder dreht er selbstständig z.b. im leerlauf hoch?
     
  4. #3 Pascal Pesch, 23.01.2010
    Zuletzt von einem Moderator bearbeitet: 24.01.2010
    Pascal Pesch

    Pascal Pesch Guest

    Vielen Dank für die rasche Reaktion. Der Motor dreht sowohl unabhängig vom Gang während der Fahrt als auch im Leerlauf hoch. Im Leerlauf z.B. nach dem Anlassen des Motors, ohne daß man das Gaspedal berührt; besonders wenn das Fahrzeug auf abschüssiger Straße (Front nach unten geneigt) steht und sich Diesel über einige Stunden aus den Leitungen vorne sammeln konnte. Auch während der Fahrt scheint das Phänomen auf unverbrauchten Diesel zurückzuführen zu sein, denn es waren i.d. R. längere Fahrten in niedrigen Drehzahlen vorausgegangen. Irgendwann scheint dieser überschüssige Diesel dem Motor zuzufließen, und er dreht hoch, daß man meint, es zerreißt ihn. Die Abgaswolke ist entsprechend - im Rückspiegel ist nichts mehr zu sehen außer schwarz-grau.
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Könnte sein das ne düse nicht mehr richtig schließt.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der Einspritzpumpe

Die Seite wird geladen...

Probleme mit der Einspritzpumpe - Ähnliche Themen

  1. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme nach Panne mit Focus

    Probleme nach Panne mit Focus: Hallo zusammen, gestern war ich in Frankfurt unterwegs, dort angekommen, wollte ich mein geparktes Auto wieder ausparken, habe die Automatik auf...
  4. Fiesta 1.4 Probleme mit Klima / unrunder Lauf

    Fiesta 1.4 Probleme mit Klima / unrunder Lauf: Hallo zusammen, wir haben einen Fiesta 1.4 l Benziner aus 2007 mit Klimaanlage gekauft. Laut Vorbesitzer funktionierte die Klimaanlage schon...
  5. Galaxy 3 Facelift (Bj. 10-**) WA6 Probleme mit Gebläse

    Probleme mit Gebläse: Hallo an alle seit par tagen habe ich ein Problem mit dem Gebläse es tut sich nichts keine stufe geht hinten funktioniert es ohne Probleme was...