Probleme mit der Elektrick, während der Fahrt geht der.....

Diskutiere Probleme mit der Elektrick, während der Fahrt geht der..... im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe ein kleines/großes Problem. Mein Fors Mondeo Bj. ´95 1,6l, 88Ps zickt rum. Vorgeschicht Vor kurzem ist das Thermostat...

  1. Oru

    Oru Guest

    Hallo,
    ich habe ein kleines/großes Problem. Mein Fors Mondeo Bj. ´95 1,6l, 88Ps zickt rum.
    Vorgeschicht
    Vor kurzem ist das Thermostat ausgebaut worden, da dieses defekt war und für eine defekte Zylinderkopfdichtung gesorgt hat. das Thermostat ist immer noch nicht eingebaut worden, Zylinderkopfdichtung ist neu.
    Nun zum Problem.
    Während der Fahrt bei Nacht ging plötzlich der Drehzahlmesser aus, die Digitale Uhr, Airbag-kontrollleuchten gingen an, Abblendlicht ging aus, bzw wurde auf Standlicht reduziert, Autoradio aus.
    Kmh Anzeige funktionierte und der Wagen fuhr gerade 100kmh.
    Der Motor lief auch weiter, habe mich nicht getraut anzuhalten (mitten in der Pampa), mit der Vermutung das der Wagen nicht mehr anspringt.
    Den Motor habe ich bei laufender Fahrt ausgemacht und wieder versucht zu starten. der Anlasser hat seine üblichen Geräusche gemacht, der Motor sprang aber nicht wieder an. Erst durch einlegen des 2. Ganges und kupplung kommen lassen kam der Motor wieder. Die Anzeigen waren wiedeer wie oben beschrieben.
    Nach einiger Zeit (bin weitergefahren in diesem Zustand) konnte ich auch kein Gas mehr geben, bzw. das Gaspedal habe ich durchgetreten, aber der Wagen verlor an Leistung. Habe mich auf eine Ampel zurollen lassen und ausgekuppelt. Der Motor ging aber nicht aus, im Gegenteil beim Auskuppeln war alles wieder normal. Konnte den Wagen mit Licht und Radio nach Hause fahren.
    2 Tage später fuhr ich zum Baumarkt, der WAgen sprang normal an, als ich aber wieder einsteigen wollte und die Zündung betätigte, tat sich gar nix, die Batterie war plötzlich schwach.
    Den Wagen habe ich wieder starten können (5std später) durch eine Überbrückung der Batterie. Während der Heimfahrt gingen wieder alle Instrumente aus. Ich habe den Wagen abgestellt. Wollte mich heute um das Problem kümmern, die Batterie habe ich geldaden, der Wagen springt aber gar nicht mehr an.
    So kann mir jmd helfen, hatte dieses Problem schon jmd?
    Ach ja alle Sicherungen sind in Ordnung, keine einzige ist rausgesprungen.
    MfG Oru
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Wird die Batterie denn noch geladen von der Lima?
     
  4. Oru

    Oru Guest

    Hmm..das weis ich nicht genau, erste Vermutung war ja. Aber die zweite Vermutung, beim Parkplatz war nein.
    Unsere Theorie ist im Momemt das entweder das Auto während des Vorfalls nur von der Baterie gespeist werden(spricht für die immer weniger werdende Energie), oder nur von der Lichtmaschine (ne Art Notfallenergie für die KmH anzeige und Kontrolleuchten).
    Zumindest nach dem ersten Vorfall, wo sämtliche abnehmer (Radio, Fernlicht..etc) eingeschaltet waren tat ea de Batterie ohne merklichen Verlust.......;) (leicht verzweifelt dreinschau)

    Oru
     
Thema:

Probleme mit der Elektrick, während der Fahrt geht der.....

Die Seite wird geladen...

Probleme mit der Elektrick, während der Fahrt geht der..... - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  2. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Lenkrad knackt bei langsamer Fahrt

    Lenkrad knackt bei langsamer Fahrt: Hallo, ich möchte mir ein MK3 Facelift zulegen und war heute auf Probefahrt. An sich war alles in Ordnung außer dem Lenkrad. Bei langsamer Fahrt...
  4. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorkontrollleuchte geht sporadisch an und wieder aus

    Motorkontrollleuchte geht sporadisch an und wieder aus: Hallo. Wie das Thema schon heißt, geht die Motorkontrollleuchte sporadisch an und wieder aus, dass komische an der Sache ist man merk davon rein...