Probleme mit der Elektrick, während der Fahrt geht der.....

Diskutiere Probleme mit der Elektrick, während der Fahrt geht der..... im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe ein kleines/großes Problem. Mein Fors Mondeo Bj. ´95 1,6l, 88Ps zickt rum. Vorgeschicht Vor kurzem ist das Thermostat...

  1. Oru

    Oru Guest

    Hallo,
    ich habe ein kleines/großes Problem. Mein Fors Mondeo Bj. ´95 1,6l, 88Ps zickt rum.
    Vorgeschicht
    Vor kurzem ist das Thermostat ausgebaut worden, da dieses defekt war und für eine defekte Zylinderkopfdichtung gesorgt hat. das Thermostat ist immer noch nicht eingebaut worden, Zylinderkopfdichtung ist neu.
    Nun zum Problem.
    Während der Fahrt bei Nacht ging plötzlich der Drehzahlmesser aus, die Digitale Uhr, Airbag-kontrollleuchten gingen an, Abblendlicht ging aus, bzw wurde auf Standlicht reduziert, Autoradio aus.
    Kmh Anzeige funktionierte und der Wagen fuhr gerade 100kmh.
    Der Motor lief auch weiter, habe mich nicht getraut anzuhalten (mitten in der Pampa), mit der Vermutung das der Wagen nicht mehr anspringt.
    Den Motor habe ich bei laufender Fahrt ausgemacht und wieder versucht zu starten. der Anlasser hat seine üblichen Geräusche gemacht, der Motor sprang aber nicht wieder an. Erst durch einlegen des 2. Ganges und kupplung kommen lassen kam der Motor wieder. Die Anzeigen waren wiedeer wie oben beschrieben.
    Nach einiger Zeit (bin weitergefahren in diesem Zustand) konnte ich auch kein Gas mehr geben, bzw. das Gaspedal habe ich durchgetreten, aber der Wagen verlor an Leistung. Habe mich auf eine Ampel zurollen lassen und ausgekuppelt. Der Motor ging aber nicht aus, im Gegenteil beim Auskuppeln war alles wieder normal. Konnte den Wagen mit Licht und Radio nach Hause fahren.
    2 Tage später fuhr ich zum Baumarkt, der WAgen sprang normal an, als ich aber wieder einsteigen wollte und die Zündung betätigte, tat sich gar nix, die Batterie war plötzlich schwach.
    Den Wagen habe ich wieder starten können (5std später) durch eine Überbrückung der Batterie. Während der Heimfahrt gingen wieder alle Instrumente aus. Ich habe den Wagen abgestellt. Wollte mich heute um das Problem kümmern, die Batterie habe ich geldaden, der Wagen springt aber gar nicht mehr an.
    So kann mir jmd helfen, hatte dieses Problem schon jmd?
    Ach ja alle Sicherungen sind in Ordnung, keine einzige ist rausgesprungen.
    MfG Oru
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Wird die Batterie denn noch geladen von der Lima?
     
  3. Oru

    Oru Guest

    Hmm..das weis ich nicht genau, erste Vermutung war ja. Aber die zweite Vermutung, beim Parkplatz war nein.
    Unsere Theorie ist im Momemt das entweder das Auto während des Vorfalls nur von der Baterie gespeist werden(spricht für die immer weniger werdende Energie), oder nur von der Lichtmaschine (ne Art Notfallenergie für die KmH anzeige und Kontrolleuchten).
    Zumindest nach dem ersten Vorfall, wo sämtliche abnehmer (Radio, Fernlicht..etc) eingeschaltet waren tat ea de Batterie ohne merklichen Verlust.......;) (leicht verzweifelt dreinschau)

    Oru
     
Thema:

Probleme mit der Elektrick, während der Fahrt geht der.....

Die Seite wird geladen...

Probleme mit der Elektrick, während der Fahrt geht der..... - Ähnliche Themen

  1. KA 1 (Bj. 96-08) RBT Probleme mit der Zentralverriegelung (Elektrik?)

    Probleme mit der Zentralverriegelung (Elektrik?): Liebes Forum, ich habe vor etwas mehr als zwei Monaten einen Ford KA BJ 2005 gekauft. Da direkt nach Kauf die Lüftungsregulation ein wenig...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Probleme mit 1.25 16V Automatik

    Probleme mit 1.25 16V Automatik: Hallöchen zusammen, habe mir vor gut 2 Monaten einen MK4 1.25 16V Zetec mit CTX Automatik gebraucht gekauft und leider ein paar Probleme....
  3. Focus Bj 2007 div. Probleme

    Focus Bj 2007 div. Probleme: Guten Morgen, Wir haben seit 2 Wochen ein Focus mk2 1.6 Turnier Titanium. Vorweg noch das Auto wurde bei einem Händler gekauft und alle Mängel...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme mit original Zündkerzen

    Probleme mit original Zündkerzen: Hallo zusammen, ich habe mir kürzlich einen Focus zugelegt und bei diesem grad komplett Service gemacht. Da er erst 70000 km runter hat dachte...
  5. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...