Escort 6 (Bj. 92-95) GAL/ALL/CLX Probleme mit der Elektrik ( Lima)

Diskutiere Probleme mit der Elektrik ( Lima) im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, die Lima meines Escort 1,8 16 v lädt im Leerlauf nur bis 12 Volt ( normal müssten 13,5 bis 14 Volt sein, nach meinem Kenntnissstand), im...

  1. #1 mustang0178, 28.04.2013
    mustang0178

    mustang0178 Neuling

    Dabei seit:
    28.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr 3i cabrio, Bj 93, 1,8 16v
    Hallo,

    die Lima meines Escort 1,8 16 v lädt im Leerlauf nur bis 12 Volt ( normal müssten 13,5 bis 14 Volt sein, nach meinem Kenntnissstand), im normalen Fahrbetrieb kommt auch nicht mehr an, wenn keine Verbraucher angeschaltet sind kann man fahren aber sobald Verbraucher eingeschaltet sind dauert es nicht lange bis sich gar nix mehr tut ( verständlich da mehr Leistung abgegeben wird wie erzeugt wird).
    Ich habe bei der Lima den Spannungsregler erneuert ( weil bei dem alten die Kohlen zuweit abgeschliffen waren) da die Batterie nicht genügend geladen wurde, seit dem besteht das Problem, hatte auch schon eine neuwertige Lima verbaut, aber auch hier dasselbe Problem, die Kabel habe ich alle wieder so angeschlossen wie diese verbaut waren.
    Mir wurde jetzt mehrfach erzählt das wenn das Birnchen von der Ladekontrollleuchte defekt ist, es zu solchen problemen kommt, das Ladekontrollbirnchen ist aber ok ( habe aber vorsichtshalber ein neues verbaut), die Ladekontrollleuchte leuchtet auch nicht wenn der Motor läuft, ebenso wurde mir erzählt das es an einem Kabelbruch, bei einem bestimmten Kabel, liegen könnte, nur keiner kann mir sagen welches Kabel dies sein könnte.
    Wie ihr seht stehe ich hier mit einem Haufen Mutmaßungen, es wäre nett wenn mir einer von euch weiter helfen könnte.
    Ich habe da noch ein weiteres elektrisches Problem ( wobei ich mir nicht sicher bin ob dies auch was mit dem obigen Problem zu tun haben könnte), wenn ich die Scheibenwaschanlage betätige geht sofort die Motordrehzahl runter.


    Torsten
     
Thema:

Probleme mit der Elektrik ( Lima)

Die Seite wird geladen...

Probleme mit der Elektrik ( Lima) - Ähnliche Themen

  1. Anschluss elektrisches Faltdach

    Anschluss elektrisches Faltdach: Hallo zusammen, ich komme eigentlich aus einer anderen Fahrzeugrichtung, nämlich alten kleinen Fiats. Hier ist mir vor kurzem ein Auto mit...
  2. Maverick mit Tachoanzeigen-Problemen

    Maverick mit Tachoanzeigen-Problemen: Moin, Ich habe /fahre (ausser jetzt gerade) einen Mav 2.0, Manuelles Getriebe, Benzin und zur zweifelsfreien Ident die Ziffern 8566 und 511....
  3. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  4. Elektrisch klappbare AHK mit oder ohne Deckel auf Kugel

    Elektrisch klappbare AHK mit oder ohne Deckel auf Kugel: Moin, an meinem Mondeo Turnier Bj 2017 ist die elektrisch schwenkbare AHK verbaut.Sollte auf den Kugelkopf eine Schutzkappe oder ist dafür kein...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden