Escort 6 (Bj. 92-95) GAL/ALL/CLX Probleme mit der Elektrik ( Lima)

Diskutiere Probleme mit der Elektrik ( Lima) im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, die Lima meines Escort 1,8 16 v lädt im Leerlauf nur bis 12 Volt ( normal müssten 13,5 bis 14 Volt sein, nach meinem Kenntnissstand), im...

  1. #1 mustang0178, 28.04.2013
    mustang0178

    mustang0178 Neuling

    Dabei seit:
    28.04.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort xr 3i cabrio, Bj 93, 1,8 16v
    Hallo,

    die Lima meines Escort 1,8 16 v lädt im Leerlauf nur bis 12 Volt ( normal müssten 13,5 bis 14 Volt sein, nach meinem Kenntnissstand), im normalen Fahrbetrieb kommt auch nicht mehr an, wenn keine Verbraucher angeschaltet sind kann man fahren aber sobald Verbraucher eingeschaltet sind dauert es nicht lange bis sich gar nix mehr tut ( verständlich da mehr Leistung abgegeben wird wie erzeugt wird).
    Ich habe bei der Lima den Spannungsregler erneuert ( weil bei dem alten die Kohlen zuweit abgeschliffen waren) da die Batterie nicht genügend geladen wurde, seit dem besteht das Problem, hatte auch schon eine neuwertige Lima verbaut, aber auch hier dasselbe Problem, die Kabel habe ich alle wieder so angeschlossen wie diese verbaut waren.
    Mir wurde jetzt mehrfach erzählt das wenn das Birnchen von der Ladekontrollleuchte defekt ist, es zu solchen problemen kommt, das Ladekontrollbirnchen ist aber ok ( habe aber vorsichtshalber ein neues verbaut), die Ladekontrollleuchte leuchtet auch nicht wenn der Motor läuft, ebenso wurde mir erzählt das es an einem Kabelbruch, bei einem bestimmten Kabel, liegen könnte, nur keiner kann mir sagen welches Kabel dies sein könnte.
    Wie ihr seht stehe ich hier mit einem Haufen Mutmaßungen, es wäre nett wenn mir einer von euch weiter helfen könnte.
    Ich habe da noch ein weiteres elektrisches Problem ( wobei ich mir nicht sicher bin ob dies auch was mit dem obigen Problem zu tun haben könnte), wenn ich die Scheibenwaschanlage betätige geht sofort die Motordrehzahl runter.


    Torsten
     
Thema:

Probleme mit der Elektrik ( Lima)

Die Seite wird geladen...

Probleme mit der Elektrik ( Lima) - Ähnliche Themen

  1. Probleme mit dem 1.6 Liter Diesel

    Probleme mit dem 1.6 Liter Diesel: Hallo, heute lief mein 1.6er TDCI mit einem mal zeimlich unrund und im Innenraum roch es verstärkt nach Abgasen. Bin dann sofort zu meinem...
  2. Probleme beim auslesen Ford Mustang 2010 V6

    Probleme beim auslesen Ford Mustang 2010 V6: Hallo liebe Ford-Freunde, ich hab ein großes Problem mit meinem Mustang 2010 V6. Keiner kann mir das Fahrzeug auslesen, habt ihr einen Tipp für...
  3. SYNC 3 Probleme mit iPhone über USB

    SYNC 3 Probleme mit iPhone über USB: Hallo, ich fahre einen 2018er Focus Turnier mit SYNC 3. Am Anfang habe ich mein iPhone 6 (iOS 11) nur über Bluetooth verbunden und hatte keine...
  4. allg. Frage zur Elektrik: Relais Hupe Sicherungskasten

    allg. Frage zur Elektrik: Relais Hupe Sicherungskasten: Hallo an alle! Meine Hupe hat den Geist aufgegeben. Ich habe noch eine rumliegen, nur hat die eine höhere Leistungsaufnahme. Soweit kein Problem,...
  5. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...