Probleme mit der Elektrik ?

Diskutiere Probleme mit der Elektrik ? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Habe den Focus II, 1,6 TDCI, 2 Jahre alt Vorigen Monalt leuchteten gleichzeitig die Kontrollampen für ABS und Handbremse auf. Ich hielt an,...

  1. #1 bernie00007, 18.01.2007
    bernie00007

    bernie00007 Guest

    Habe den Focus II, 1,6 TDCI, 2 Jahre alt
    Vorigen Monalt leuchteten gleichzeitig die Kontrollampen für ABS und Handbremse auf. Ich hielt an, startete den Motor neu und seit dem ist es wieder ok.
    Jetzt stelle ich fest das mein Abblendlicht flackert und beim fahren mit Licht ging schon mehrmals kurz das Radio aus.
    Es ist das serienmäßige Radio von Sony. Ich hatte es auch nur im unteren Lautstärkebereich eingeschaltet.
    Bevor ich zur Werkstatt fahre, hatte jemand schon ähnliche Probleme bzw. woran kann das liegen ?
     
  2. #2 Hacky67, 19.01.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Schau Dir mal deine Lichtmaschine näher an.
    Ist der Masseanschluss fest aufgeschraubt?

    An dem Generator befindet sich ein dreipoliger Stecker.
    Diesen (nur wenn Motor und Zündung aus!) abziehen.
    Stecker und Buchse auf Feuchtigkeit prüfen.

    Die Kabel, die von dem Stecker wegführen mal genau
    inspizieren. Brechen ganz gerne mal...
    Von besonderem Interesse ist die (wenn ich mich
    richtig erinnere, beim Focus) graue Leitung.

    Stecker wieder aufstecken nicht vergessen!

    Grobe Prüfung, ob Verbindung Spannungsregler/
    Motorsteuerungsgerät (PCM) funktioniert:

    Motor starten. Wenn normale Leerlaufdrehzahl eingeregelt
    ist, elektrische Verbraucher zuschalten (Heckscheibenheizung,
    Fahrzeugbeleuchtung usw.).
    Leerlaufdrehzahl müsste jetzt vom PCM angehoben werden.

    Wackeltest:
    Motor im Leerlauf drehen lassen, Standlicht einschalten.
    Am Kabel des dreipoligen Steckers der Lichtmaschine wackeln.
    Dabei Standlicht beobachten.

    Nebenbei: Die Polklemmen der Batterie sind ja korrekt und fest
    genug drauf, oder?

    Grüsse,


    Hartmut
     
  3. #3 bernie00007, 19.01.2007
    bernie00007

    bernie00007 Guest

    Danke für den Tipp. Werd ich versuchen !
     
Thema:

Probleme mit der Elektrik ?

Die Seite wird geladen...

Probleme mit der Elektrik ? - Ähnliche Themen

  1. Maverick (Bj. 00-07) Probleme mit der Kardanwelle!

    Probleme mit der Kardanwelle!: Hallo, ich habe hier einen ähnlichen Beitrag gelesen, möchte aber zur Sicherheit doch nochmal meine Frage in die Runde stellen! Das Mittellager...
  2. Probleme mit der Schaltung =(

    Probleme mit der Schaltung =(: Hallo Zusammen bin neu hier im Forum und habe direkt eine Frage wie es ja immer so ist wenn man sich neu anmeldet. Und zwar habe ich seid zwei...
  3. Probleme mit der ZV

    Probleme mit der ZV: Hallo ich habe einen Ford Focus Baujahr 2005 und habe ein Problem mit der ZV wenn ich das Auto mit der Fernbedienung abschließen blinken zwar die...
  4. Rück.- Bremslicht Probleme

    Rück.- Bremslicht Probleme: Hallo! Also mein Problem ist, hinten Links das das Bremslicht bei ein geschalteten Fahrlicht nicht funktioniert. Die Rechte Seite funktioniert...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim starten!!

    Probleme beim starten!!: Hallo Leute, bin neu hier und halbe folgendes Problem mit meinem Ford Focus 2 (1,6L , 74kw , Benziner) Wenn ich denn Wagen morgens oder nach...