Probleme mit der Elektrik ?

Diskutiere Probleme mit der Elektrik ? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Habe den Focus II, 1,6 TDCI, 2 Jahre alt Vorigen Monalt leuchteten gleichzeitig die Kontrollampen für ABS und Handbremse auf. Ich hielt an,...

  1. #1 bernie00007, 18.01.2007
    bernie00007

    bernie00007 Guest

    Habe den Focus II, 1,6 TDCI, 2 Jahre alt
    Vorigen Monalt leuchteten gleichzeitig die Kontrollampen für ABS und Handbremse auf. Ich hielt an, startete den Motor neu und seit dem ist es wieder ok.
    Jetzt stelle ich fest das mein Abblendlicht flackert und beim fahren mit Licht ging schon mehrmals kurz das Radio aus.
    Es ist das serienmäßige Radio von Sony. Ich hatte es auch nur im unteren Lautstärkebereich eingeschaltet.
    Bevor ich zur Werkstatt fahre, hatte jemand schon ähnliche Probleme bzw. woran kann das liegen ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hacky67, 19.01.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Schau Dir mal deine Lichtmaschine näher an.
    Ist der Masseanschluss fest aufgeschraubt?

    An dem Generator befindet sich ein dreipoliger Stecker.
    Diesen (nur wenn Motor und Zündung aus!) abziehen.
    Stecker und Buchse auf Feuchtigkeit prüfen.

    Die Kabel, die von dem Stecker wegführen mal genau
    inspizieren. Brechen ganz gerne mal...
    Von besonderem Interesse ist die (wenn ich mich
    richtig erinnere, beim Focus) graue Leitung.

    Stecker wieder aufstecken nicht vergessen!

    Grobe Prüfung, ob Verbindung Spannungsregler/
    Motorsteuerungsgerät (PCM) funktioniert:

    Motor starten. Wenn normale Leerlaufdrehzahl eingeregelt
    ist, elektrische Verbraucher zuschalten (Heckscheibenheizung,
    Fahrzeugbeleuchtung usw.).
    Leerlaufdrehzahl müsste jetzt vom PCM angehoben werden.

    Wackeltest:
    Motor im Leerlauf drehen lassen, Standlicht einschalten.
    Am Kabel des dreipoligen Steckers der Lichtmaschine wackeln.
    Dabei Standlicht beobachten.

    Nebenbei: Die Polklemmen der Batterie sind ja korrekt und fest
    genug drauf, oder?

    Grüsse,


    Hartmut
     
  4. #3 bernie00007, 19.01.2007
    bernie00007

    bernie00007 Guest

    Danke für den Tipp. Werd ich versuchen !
     
Thema:

Probleme mit der Elektrik ?

Die Seite wird geladen...

Probleme mit der Elektrik ? - Ähnliche Themen

  1. Grand C-MAX (Bj. 10-**) DXA Elektrische Spinnereien !?

    Elektrische Spinnereien !?: Moin, seid fast einem Jahr fahre ich einen Grad CMAX Bj 06/2015 und bin so weit recht zu Frieden mit der Kiste. Der Motor mit seinen 150PS Diesel...
  2. Fiesta 5 (Bj. 99-02) JAS/JBS Elektrik Heckwischer

    Elektrik Heckwischer: Hallo zusammen. Ich habe jetzt schon einiges gelesen woran es liegen könnte. Die Ursache habe ich jedoch immer noch nicht gefunden. An dem Fiesta...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Zuheizer elektrisch oder kraftstoffbetrieben?

    Zuheizer elektrisch oder kraftstoffbetrieben?: Hi Leute, hab mal wieder ne Frage bzgl. meines neuen FoFo. :rotwerden: Weiß jemand, ob dieser Zuheizer im 1.5 TDCI elektrisch oder...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  5. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...