Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme mit der Elektronik

Diskutiere Probleme mit der Elektronik im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo kann mir jemand helfen habe ein Problem zuerst mal wenn ich die Nebelscheinwerfer einschalte hauts mir immer die Sicherung, sind jetzt drauf...

  1. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    Hallo kann mir jemand helfen habe ein Problem zuerst mal wenn ich die Nebelscheinwerfer einschalte hauts mir immer die Sicherung, sind jetzt drauf gekommen wenn wir den rechten abstecken es nicht passiert jetzt haben wir den rechten mal ausgesteckt und links angeschlossen sicher durch da ist sicher der nebelscheinwerfer kaputt, aber das zweite Problem ist:wenn ich auf die Bremse steige leuchtet das Konrolllämbchen von der Nebelschlussleuchte. Was kann das sein??
    Ford Escort Bj97 Benziner 66kw, Kombi.
    Danke
    MfG
    Birgit
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 grossiman, 12.03.2011
    grossiman

    grossiman Benutzer

    Dabei seit:
    09.02.2010
    Beiträge:
    121
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier , 07.2011 , 1,6 Ti-VCT
    Hi

    Zum Nebelscheinwerfer: Die Plusleitung hat Masseschluss. Bedeutet, das die Plusleitung irgendwo durchgescheuert ist und an die Karosserie kommt. Der Kurzschluss kann auch im Nebelscheinwerfer sein.

    Zum zweiten Problem: Zur Zeit keine Ahnung, dieses Phänomen ist mir noch nicht untergekommen. Wurde an dem Wagen wild rumgebastelt, oder hat ein Marder an den Kabelbäumen rumgekaut und dadurch Kurzschlüsse und Verbindungen hergestellt die nicht sein sollen?

    mfg grossiman
     
  4. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    hi es wurde überhaupt nicht herum gebastelt ist von einen tag auch den anderen so gewesen. wo liegt der kabelbaum?? damit ich mal schauen kann.
    Danke
    Birgit
     
  5. #4 grossiman, 13.03.2011
    grossiman

    grossiman Benutzer

    Dabei seit:
    09.02.2010
    Beiträge:
    121
    Zustimmungen:
    1
    Fahrzeug:
    Focus Turnier , 07.2011 , 1,6 Ti-VCT
    Kabelbäume laufen durch das ganze Auto, im Motortraum, unter dem Armaturenbrett, am Schweller entlang unter den Verkleidungen, in den Türen(z.B. für Lautsprecher, ZV, Fensterheber). Ein Kabelbaum Sind meist mehrere Kabel die in der Regel mit Isolierband umwickelt sind. Von diesem Kabelstrang aus gehen einzelne Kabel ab zu den Verbrauchern (Lampen, Sensoren, Stellmotoren ect.) Schau, ob irgendwo eine Beschädigung an den Kabeln zu sehen ist. Solltest Du nichts sehen können, ziehe lieber einen Fachmann dazu, oft sind Messgeräte und ein Schaltplan und auch fundiertes Wissen unerlässlich.

    mfg grossiman
     
  6. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    hi nebelscheinwerfer funktioniert wieder aber das 2 problem ist noch immer: wenn ich auf die brese steige oder blinker gebe leuchtet die kontrolleuchte von den nebelschlussleuchten.
    mfg
    Birgit
     
  7. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    hast da wohl ein masseproblem an der rückleuchte mit der nebelschlussleuchte (ich weiß selber gerade nicht, welche von beiden das ist).

    lass mal auf die bremse treten und gucke nach, ob die nebelschlussleuchte evtl mitglimmt/mitleuchtet. wenn der strom von der bremsleuchte über die nebelschlussleuchte abfließt leuchtet natürlich die kontrollleuchte mit.
     
  8. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    und auf was muss ich dann achten wenns so ist das die nebelschlussleuchte mitleuchtet wenn ich auf die bremsen steige???
    mfg
    Birgit
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    kontakte korrodiert. der strom wird nicht über den masseanschluss der rückleuchte abgeführt, sondern über die leitungen der anderen stromkreise. deswegen leuchtet die kontrollleuchte.

    also gucken ob sie mittleuchtet. dann die verkleidung abmachen und lampe freilegen und den lampenträger mal abbauen. dann ALLE kontakte überprüfen. also stecker, lampenträger und fassungen.
     
  11. börgi

    börgi Benutzer

    Dabei seit:
    16.12.2008
    Beiträge:
    141
    Zustimmungen:
    0
    danke einstweilen werde morgen mal nachschauen.
    mfg
    Birgit
     
Thema:

Probleme mit der Elektronik

Die Seite wird geladen...

Probleme mit der Elektronik - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  4. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...