Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit der Klimaanlage

Diskutiere Probleme mit der Klimaanlage im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Zuerst einmal ein "Hallo" an alle hier. Bin neu hier und hoffe durch euch meinem Problem zu Leibe rücken zu können!...

  1. Randy

    Randy Neuling

    Dabei seit:
    24.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIII, 2001, 2.0
    Hallo zusammen!

    Zuerst einmal ein "Hallo" an alle hier. Bin neu hier und hoffe durch euch meinem Problem zu Leibe rücken zu können!

    Selbstverständlich habe ich schon das Forum durchsucht, habe aber kein vergleichbares Thema finden können!

    Problem: Vor geraumer Zeit ließ die Leistung meiner Klima nach, das machte sich
    dadurch bemerkbar, daß der Kompressor ständig zu und wieder
    abschaltete. Ich habe hier schon recherchiert und bin zu dem Urteil
    gelangt, das der Druck des Systems wohl so langsam abfiel. Also
    irgendwo hatte das System wohl ein Leck (?). Da nun aber der Winter
    vor der Tür stand, kümmerte ich mich vorerst nicht um das Problem.
    Als das Frühjahr kam, ließ ich die Anlage durchchecken und befüllen.
    Es war kaum noch Kühlflüssigkeit im System!!!
    Die Anlage funzte nach dem befüllen einwandfrei und auch die Messung
    der Kühltemperatur im Innenraum ergab ein einwandfreies Ergebnis.
    Nur drei Tage nach dem Befüllen war aber schon wieder Schluss mit
    lustig, es funktionierte nichts (außer der Kontrolllampe).
    Ich habe beobachtet, das in dem Bereich, wo der Trockner und die
    Befüllanschlüsse sitzen, Feuchtigkeit auf meinem Parkplatz zu sehen
    war.
    Kann es sein, dass bei Austritt des Kühlmittels Kondenswasser
    ensteht????
    Alle bisher befragten Mechaniker verneinten das, die haben mich nur
    blöd angelächelt als wäre diese Beobachtung total lächerlich. Natürlich
    hat man mir angeboten, das System auf Druckverlust zu prüfen, doch
    die Prüfverfahren hierfür sind doch alle sehr unsicher und teuer (z.B.
    *** = 77 € ein weiterer Spezi hier im Ort sogar 90 €). Zuzüglich
    anschließender Neubefüllung.

    Bevor ich also ein Fass ohne Boden aufmache, möchte ich eure Meinung
    dazu einholen.
    1. - Kann es sein das Kondenswasser bei Undichtigkeit ensteht???
    2. - Hat der Mondi Schwachstellen an den Schläuchen oder Teilen??
    3. - Gibt es ein sicheres Druckprüfverfahren und wenn ja, bei wem??

    Bin jetzt echt gespannt auf eure Antworten und sage schon einmal im Voraus allen
    Dank dafür!!!!!

    Gruß aus Schleswig-Holstein

    Randy
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 25.07.2010
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    kondenswasser entsteht.. aber nicth beim verlust des kältemittels..
    also eine pfütze unterm auto ist ganz normal ^^

    wo hast du den ersten klima-check machen lassen?
    normalerweise saugen die da alles aus der anlage heraus.. wenn die anlage undicht wäre, wäre es dort schon aufgefallen..
    ich kann mir vorstellen, dass die die anlage nur befüllt haben..
    also gib lieber die 90 euro aus und lass einen vernünftigen check machen.
    schau aber das du dabei bist und nicht das die dir irgendwas aufschwätzen..
     
  4. #3 petomka, 25.07.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    bei Klimaanlagen entsteht je nach Luftfeuchtigkeit immer eine Kondenspfütze untern dem Fahrzeug, mal mehr, mal weniger.
    Normalweise sollte es dem Mechaniker, der deine Klimaanlage befüllt hat, schon komisch vorgekommen sein, dass die Klimaanlage leer ist, er hätte zumindest ein kontrastmittel mit in die Anlage geben sollen, damit könnte man nun das Leck schön sehen.
    Bekannte Stellen sind z.B. der Kondensator und die Leitungen.
     
  5. Randy

    Randy Neuling

    Dabei seit:
    24.07.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MKIII, 2001, 2.0
    Danke erstmal für eure Antworten!!! Ich habe vergessen zu erwähnen, daß das Fahrzeug nicht bewegt wurde und trotzdem hatte ich diese Flecken unter dem Auto. Wie schon gesagt, waren diese genau im Bereich des Trockners bzw. der Füllstutzen.
    Habe gestern eine weitere Meinung eingeholt und es ist wohl unausweichlich, das die Anlage neu befüllt wird bei gleichzeitiger Zugabe von Kontrastmittel. Blöd hierbei ist nur, das ich jetzt die Füllung zahlen, dann die Leckstelle beseitigen und anschließend wieder für das Befüllen zahlen muss!!!
    Offensichtlich lässt sich das aber nicht anders regeln. Werd halt ein paar Tage sparen dafür und das dann machen lassen.

    Danke also für eure Hilfe und von mir aus kann dieser Threat geschlossen werden.

    Gruß Randy
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der Klimaanlage

Die Seite wird geladen...

Probleme mit der Klimaanlage - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...