Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Probleme mit der kühlung!

Diskutiere Probleme mit der kühlung! im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo,mein auto ist wirklich eine fahrende baustelle:weinen2:, habe das thermostat gewechselt weil die temperatur nicht optimal war, blieb immer...

  1. monchi

    monchi Benutzer

    Dabei seit:
    23.01.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Bj:06,96 Motor 1,6L-16V- 66KW -90PS
    hallo,mein auto ist wirklich eine fahrende baustelle:weinen2:, habe das thermostat gewechselt weil die temperatur nicht optimal war, blieb immer im weissen kästchen am ende stehen und ging nicht weiter hoch nun habe ich das problem immer noch obwohl ich das Thermostat gewechselt habe, ausser das er ab und zu mal bis zur mitte geht
    das ist aber nur wenn ich mal stehe und wenn ich ihn wieder in bewegung setzte bleibt er im weißen kästchen am ende stehen. vom heizen her kann ich nicht klagen das funktioniert und die kühlerschläuche ein und ausgang werden auch mehr als warm,hab das auto mal im stand laufen lassen dann geht die anzeige etwas über die hälfte und der lüfter springt dann an. habe auch den Zahnriemen gewechselt und hatte die ganzen neben agregate nicht mit laufen lassen um zu sehen ob er optimal läuft ,er lief auch nicht all zu lange im stand,da werd ich mir doch wohl nicht das neue Thermostat durchgehauen haben?:gruebel::rasend:

    M.G.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. keeroy

    keeroy Neuling

    Dabei seit:
    11.02.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi BNP 1998 1,6i 16V
    Hallo,
    hatte das gleiche Problem hast du denn mal den Stecker von dem Themperaturgeber (von der Instrumentenanzeige)überprüft ?Ich hatte den bei mir ausgewechselt der war aber in Ordnung.Bei mir war es das Thermostat. Hast du orginal benutzt?Falschrum hast du das Thermostat aber nicht eingebaut oder?wenn Du den Stecker von dem Fühler abklemmst und kurz eine Drahtbrücke reinklemmst dann muß die Anzeige ausschlagen aber voll ausschlag.Kurz Zündung an und gut .Guten Erfolg
    MfG
    Keeroy
     
  4. monchi

    monchi Benutzer

    Dabei seit:
    23.01.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Bj:06,96 Motor 1,6L-16V- 66KW -90PS
    also das thermostat habe ich richtig rum eingebaut, nun zum themperaturgeber ich werde das mal ausprobieren so wie du schreibst. und mit dem zahnriemen wechsel so wie ich geschrieben hatte ,ob ich mir damit das Thermostat nicht doch durchgehauen habe?was ich mir eigentlich nicht vorstellen kann.habe denn motor höchstens 2 mal 3 minuten laufen lassen um zu sehen ob er rund läuft.

    M.G.
     
  5. keeroy

    keeroy Neuling

    Dabei seit:
    11.02.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi BNP 1998 1,6i 16V
    Hallo schau doch mal unter meiner Fragestellung nach "Problem mit der Kupplung" dat hatt der gute "salihbey "ein paar schöne Themen aufgeführt klick mal auf den letzten da hast du die Anleitung wie du das Thermostat überprüfst.Zu deinem Zahnriemen kann ich dir nichts sagen ,kann ich nicht beurteilen.Entweder liegt es an der Anzeige,Thermostat oder amn dem Fühler.

    Mfg
    Keeroy

     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der kühlung!

Die Seite wird geladen...

Probleme mit der kühlung! - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  4. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...