Probleme mit der Kühlung

Diskutiere Probleme mit der Kühlung im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Forum, mein Focus: I, 1,6l; Benzin; Baujahr 1999 Ich habe Probleme mit der Kühlung. Die Temperaturanzeige im Cockpit geht (insbesondere...

  1. #1 fpf, 06.11.2010
    Zuletzt bearbeitet: 06.11.2010
    fpf

    fpf Neuling

    Dabei seit:
    18.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 1999 1,6
    Hallo Forum,
    mein Focus: I, 1,6l; Benzin; Baujahr 1999
    Ich habe Probleme mit der Kühlung.
    Die Temperaturanzeige im Cockpit geht (insbesondere bergauf) gelegentlich in den roten Bereich.
    Meine Fragen an die Spezialisten im Forum:
    1) Wo finde ich das Thermostat? Ist der Wechsel kompliziert? Was muss ich ausbauen, um da ranzukommen?
    2) Wo ist der Sensor für die Kühlmitteltemperatur verbaut? Wie aufwändig ist ein Wechsel?
    3) Könnte auch der Sensor für die Zylinderkopftemperatur das Problem verursachen (zwischen 2. und 3. Zylinder)?
    Der Lüfter springt an.
    Hab natürlich schon im Forum gesucht, ohne so recht schlau geworden zu sein.
    Vielen Dank für euere Hilfe, wenn möglich mit Foto.
    Gruß aus Oberbayern,
    fpf.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 06.11.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.523
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    zu1 unter der Lichtmaschine, hinter dem Plastikstutzen da wo der Dicke Schlauch drauf geht, eventuell die Lichtmaschine dazu ausbauen

    zu2 einen extra Temp-Sensor gibt es nicht wen ein Zylinderkopftemperatur-Sensor verbaut ist

    zu3
     
  4. #3 HeRo11k3, 07.11.2010
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Ich weiß nicht genau, ob du noch Tipps suchst oder dich schon auf das Thermostat eingeschossen hast, aber ich schreib einfach mal :)

    Möglich wäre neben dem Thermostat noch:

    a) Zu wenig Kühlmittel - hast du sicherlich geprüft, sieht man bei dem Auto ja sehr einfach
    b) Defekter Kühler durch weggegammelte Lamellen, so dass die Wärme nicht mehr abgeführt werden kann
    c) Defekte Zylinderkopfdichtung, so dass Abgase ins Kühlsystem kommen - die natürlich nicht besonders gut kühlen.

    Aus meiner Sicht die wahrscheinlichste Fehlerquelle ist aber das Thermostat, gefolgt vom Kühler - bei defekter ZKD sollte der Fehler häufiger auftreten und vor allem die Temperatur stark schwanken, weil zwischendurch ja immer noch Wasser ankommt.

    MfG, HeRo
     
  5. fpf

    fpf Neuling

    Dabei seit:
    18.04.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 1999 1,6
    Hallo und einen schönen Sonntagmorgen,
    erst mal vielen Dank für die Antworten:
    @FocusZetec: Ich mach mich auf die Suche nach dem Thermostat. Sieht nach Arbeit aus, da muss doch der Keilrippenriemen runter, also den erst mal entspannen. Ja, ein Sensor für die Zylinderkopftemperatur ist eingebaut.
    @HeRo11k3: Zu a) Ja, Kühlmittelstand ist ok. Zu b) Kühler (mit Lamellen) sieht gut aus, hab ihn auch mit Wasser durchgepustet (Kühlmittel abgelassen, oberen und unteren Schlauch ab, Kühler war frei). Da der obere Schlauch warm/heiß wird, nehme ich inzwischen an, dass es doch nicht am Thermostat liegt (der untere Schlauch, Fahrtrichtung rechts, wir gut handwarm). Zu c) Oh je, wenn die ZKD hinüber ist, dann wird’s teuer. Ich vertrau jetzt mal darauf, dass die Motorsteuerung bei Überhitzung erst mal zwei Zylinder abschaltet und dann die Kiste stilllegt (hat jemand damit Erfahrung?). Subjektiv meine ich, dass die Temperatur des Kühlwassers nicht wirklich über 90° liegt, möglicherweise signalisiert der Zyl.kopfsensor einen zu hohen Wert? Hab den mal genauer inspiziert, es ist ein temperaturabhängiger Widerstand, NTC; kurz nachdem die TempAnzeige ins Rote ging, hab ich 2,7 kOhm gemessen, eine halbe Stunde später (nach Abkühlen) etwa 5 kOhm.
    Leider habe ich auch nach langem Googlen kein Diagramm gefunden, das den Zusammenhang zwischen Widerstandswert und Sensortemperatur wiedergibt. Nächste Woche tausche ich mal den Sensor, hoffentlich ist der nicht festgegammelt, sonst habe ich schlechte Karten. Wenn ich mehr weiß, melde ich mich. Danke noch mal für euere Tipps.
    Gruß an alle, fpf.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der Kühlung

Die Seite wird geladen...

Probleme mit der Kühlung - Ähnliche Themen

  1. Probleme mit der Beleuchtung

    Probleme mit der Beleuchtung: Hallo zusammen, war ich bisher der stille Mitleser, der sich aber schon sehr viele Tips geholt hat, hat meine Suche für oben genanntes Problem...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Elektrische Probleme nach Überbrückung

    Elektrische Probleme nach Überbrückung: Hallo, nachdem mein Focus falsch fremdgestartet wurde, Ausfall folgender Komponenten-alle elektrischen Fensterheber, verstellbare Spiegel,...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit Einspritzdüsen.

    Probleme mit Einspritzdüsen.: Hallo zusammen ich bräuchte mal euren Rat. Und zwar habe ich das Problem das ich vor gut einen halben Jahr bei meinen Mondeo Mk3 Kombi 2.0, 96 KW...
  4. Probleme mit Navigationssystem

    Probleme mit Navigationssystem: Hallo Ich habe einen C-Max 1,6 Diesel Baujahr 2011 mit fest verbautem Navigationssystem. Das Navi hat auch bis jetzt Super funktioniert, aber...
  5. Probleme mit Tankanzeige, Motortemperatur (120°C) und Drosselklappenstellung (19%)

    Probleme mit Tankanzeige, Motortemperatur (120°C) und Drosselklappenstellung (19%): Ich habe ein Ford Focus 1, 1.8 16V, 2002. Habe mir nun ein billigen OBD2 Bluetoothadapter besorgt um zum einen den Fehler den ich beim rumstöpseln...