Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme mit der Kupplung ????

Diskutiere Probleme mit der Kupplung ???? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo da draussen, ich hab folgendes Problem, als erstes riss mir mein 2 Massenschwungrad ab, ok das wurde erneuert, alles wieder zusammengebaut,...

  1. #1 TKOBI112, 06.01.2013
    TKOBI112

    TKOBI112 Neuling

    Dabei seit:
    06.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,8 TDCI Bj.2002
    Hallo da draussen, ich hab folgendes Problem, als erstes riss mir mein 2 Massenschwungrad ab, ok das wurde erneuert, alles wieder zusammengebaut, dann merkte ich dass ich nur die Gänge rein bekommen wenn der Motor aus ist. Ist der Motor an gehen die gänge nicht rein,drücke ich den Schalthebel in Richtung 1.Gang oder RW-Gang merkt man, dass sich dass Auto in Zeitlupe langsam in die entsprechende Richtung bewegt. Dann dachte ich mir es könnte auch die Kupplung sein, alles wieder auseinander gebaut , Kupplungsscheibe, Druckplatte, Ausrücklager inkl. Nehmerzylinder neu, wieder alles zusammen gebaut, doch leider ohne Erfolg dass Problem mit den Gängen besteht immer noch.

    bin mit meinem Latein am Ende
    Hat jemand von euch eine Idee was das sein könnte? Bitte um viele Meldungen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 06.01.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.490
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    hört sich so an als ob die Kupplung nicht richtig trennen würde ... das Kupplungssystem ist richtig entlüftet? Fühlt sich das Pedal normal oder weich an?

    da du schon alles erneuert hast bleibt ansonsten nur noch der Geberzylinder am Pedal, den erneuern und schauen ob es dann geht, wenn nein ist beim Schrauben am Schwungrad was schief gelaufen

    hast du das Schwungrad verglichen? War es gleich hoch? Die Kupplung hatte die gleiche Größe? Kupplugsscheibe richtig herum eingebaut?
     
  4. #3 TKOBI112, 06.01.2013
    TKOBI112

    TKOBI112 Neuling

    Dabei seit:
    06.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,8 TDCI Bj.2002
    erstmal danke für die schnelle Meldung, Also mit dem Entlüften der Kupplung habe ich es so gemacht wie man es bei den Bremsen so kennt pumpen und dann aufdrehn, Weis nur nicht ob dass so gereicht hat. das Pedal ging beim ersten Treten nach dem Einbau nach unten blieb aber hängen. sodass ich durch den Entlüftungsnippel Bremsflüssigkeit ca. 100ml ins System gedrückt habe, danach war das Pedal für drücken her normal. Naja das alte Schwungrad hatte es ja ziehmlich zerstört aber das neue Schwungrad ist das gleiche wie das alte , Also alle Maße stimmten die Kupplung ist gleich groß und auch in richtiger Richtung eingebaut.
     
  5. #4 FocusZetec, 06.01.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.490
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    wie du entlüftest ist egal, zum Schluss muss es halt passen, wenn du dir nicht sicher bist sollte jemand anders sich das anschauen (zB. Werkstatt)

    ansonsten wie schon gesagt den Geberzylinder tauschen ...
     
  6. #5 TKOBI112, 06.01.2013
    TKOBI112

    TKOBI112 Neuling

    Dabei seit:
    06.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,8 TDCI Bj.2002
    Komisch ist ja nur dass wenn der Motor aus ist, lassen sich die Gänge durschschalten,wobei ich dazu sagen muss, wenn der Motor aus ist und der Gang ist drin und man die Kupplung tritt, müsste der Wagen ja zu rollen sein, was aber nicht der Fall ist. also trennt doch die Kupplung nicht bzw, hat noch nicht genug Druck. oder seh ich dass jetzt falsch ?
     
  7. #6 FocusZetec, 06.01.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.490
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    genau, die Kupplung trennt nicht, daher kannst du den Gang nicht einlegen wenn der Motor läuft ... entweder ist die Kupplung nicht richtig entlüftet, oder der Geberzylinder ist Defekt, oder es ist beim Schrauben was schief gelaufen
     
  8. #7 TKOBI112, 06.01.2013
    TKOBI112

    TKOBI112 Neuling

    Dabei seit:
    06.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,8 TDCI Bj.2002
    wie ist denn nach Erfahrung die Richtige Vorgehensweise um diese Kupplung richtig zu entlüften ?
     
  9. #8 GeloeschterBenutzer, 06.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vakuum entlüftung
    oder druckentlüftungsgerät mit zusätzlichem pumpen am pedal

    das entlüften kann manchmal ganz schön nervig sein ;)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 TKOBI112, 06.01.2013
    TKOBI112

    TKOBI112 Neuling

    Dabei seit:
    06.01.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,8 TDCI Bj.2002
    na sowas habe ich leider nicht !!!
    na nervig ist dass schon gerade wenn man schon 4 wochen versucht das Problem zu beheben
     
  12. didli

    didli Neuling

    Dabei seit:
    30.09.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1,8 TDCi
    Habt ihr beim Einbau der Kupplung beachtet, das es eine SAC Kupplung ist und Spezialwerkzeug verwendet werden muss?

    Ich hab bestimmt 30 mal gepumpt und den Bremszylindertank 4 mal nachgefüllt bis mein System nach dem Kupplungswechsel funktioniert hat.
     
Thema:

Probleme mit der Kupplung ????

Die Seite wird geladen...

Probleme mit der Kupplung ???? - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Zündschloss, Probleme beim Einbau

    Zündschloss, Probleme beim Einbau: Hallo Zusammen, Ich habe Schei … gebaut. :( Das Zündschloss von meinem Fiesta hat so Doll geharkt das sich der Schlüssel sich nicht mehr drehen...
  3. C-MAX (Bj. 03-07) DM2 Probleme mit Rückfahrlicht

    Probleme mit Rückfahrlicht: Hallo, ich bin neu hier und konnte jetzt auf die Schnelle auch über die Suchfunktion des Forums nichts zu meinem Problem finden. Nehme aber gern...
  4. Probleme bei kaltem Motor

    Probleme bei kaltem Motor: Hallo Nu macht mir mein mk3, 2,0 tdci schon wieder kummer, wenn er kalt ist springt er erst an und läuft normal, beim anfahren blinkt die...
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...