Fiesta 7 (Bj. 08-12) JA8 Probleme mit der Motorhaube?

Diskutiere Probleme mit der Motorhaube? im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Mein FoFi ist jetzt grade mal 4 Monate alt und schon klemmt das Motorhaubenschloß. Eine geschlagene Stunde hab ich heute rumgesch....en bis ich...

  1. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Mein FoFi ist jetzt grade mal 4 Monate alt und schon klemmt das Motorhaubenschloß.
    Eine geschlagene Stunde hab ich heute rumgesch....en bis ich rausgefunden habe was die Ursache war.

    Der Kipphebel der den Mechanismus beim Fallenlassen der Haube fixiert war schon derartig schwergängig daß er sich nicht mehr bewegte. :rasend:

    Echt peinlich. :weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tyrefryer, 10.07.2010
    Tyrefryer

    Tyrefryer Benutzer

    Dabei seit:
    18.02.2009
    Beiträge:
    411
    Zustimmungen:
    5
    Fahrzeug:
    Fiesta 09
    Hab selber keine Probleme damit, obwohl ich öfters im Monat die Motorhaube öffne :gruebel: (zum Putzen :))

    Lediglich der Hebel im Fußraum ist etwas wackelig & außerdem hab ich den ganzen Seilzug in Verdacht, dieses nervige Brummen (ab & zu) bei ~2.200 U/min zu verursachen :mies:
     
  4. #3 Mindage79, 13.07.2010
    Mindage79

    Mindage79 Neuling

    Dabei seit:
    13.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    @ Tyrefryer

    Ich kann Dir definitv sagen, dass das Brummen vom Hebel kommt. Meine Werkstatt hat 1 Monat intensiv nach dem Problem mit dem Brummen auf der vorderen linken Seite gesucht, hat dann den Seilzug erneuert und schwupps war es weg. Seitdem ist auch der Hebel nicht mehr wackelig.

    Gruss,

    Christian
     
  5. #4 Tyrefryer, 13.07.2010
    Tyrefryer

    Tyrefryer Benutzer

    Dabei seit:
    18.02.2009
    Beiträge:
    411
    Zustimmungen:
    5
    Fahrzeug:
    Fiesta 09
    Danke :top1:

    Momentan ist das Brummen ja wieder weg !

    Oder besser gesagt: genau an dem Tag als ich in der Werkstatt war & Probefahrt machten, war es nicht mehr zu hören.

    Kann nur an der Hitze liegen. Also dass sich der Seilzug so irgendwie biegt/spannt, dass nichts mehr vibriert :gruebel:

    Wenn es kühler wird & das Geräusch wieder kommt bin ich aber erneut beim Händler !

    Vielleicht kann man aber auch einfach den Seilzug (selber) spannen !?
    (hab es mir noch nicht angeschaut, da es ja im Moment nichts bringt,...)
     
  6. #5 Mindage79, 14.07.2010
    Mindage79

    Mindage79 Neuling

    Dabei seit:
    13.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Eigentlich kannst Du das Brummen recht schnell wieder "hervorzaubern". Bei mir war es so, dass der Hebel unheimlich wackelig war, so dass ich während der Fahrt einfach mal den Hebel relativ weit zu mir nach vorne gezogen habe...und siehe da: das Brummen war wieder da. Wenn Du den Hebel relativ weit nach hinten anlegst, ist das Geräusch wieder weg. Das Problem ist dabei allerdings, dass der Hebel durch die Vibrationen des Fahrzeugs immer wieder nach vorne gezogen wird, so dass dann irgendwann das Brummen wieder auftritt. Mit den Aussentemperaturen hat das meiner Meinung nach nix zu tun....
    Schau mal, ob Du das dadurch reproduzieren kannst. :-)

    Den Seilzug selber spannen würde ich nicht machen; hast doch noch Garantie drauf. :-)
     
Thema:

Probleme mit der Motorhaube?

Die Seite wird geladen...

Probleme mit der Motorhaube? - Ähnliche Themen

  1. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme nach Panne mit Focus

    Probleme nach Panne mit Focus: Hallo zusammen, gestern war ich in Frankfurt unterwegs, dort angekommen, wollte ich mein geparktes Auto wieder ausparken, habe die Automatik auf...
  4. Fiesta 1.4 Probleme mit Klima / unrunder Lauf

    Fiesta 1.4 Probleme mit Klima / unrunder Lauf: Hallo zusammen, wir haben einen Fiesta 1.4 l Benziner aus 2007 mit Klimaanlage gekauft. Laut Vorbesitzer funktionierte die Klimaanlage schon...
  5. Galaxy 3 Facelift (Bj. 10-**) WA6 Probleme mit Gebläse

    Probleme mit Gebläse: Hallo an alle seit par tagen habe ich ein Problem mit dem Gebläse es tut sich nichts keine stufe geht hinten funktioniert es ohne Probleme was...