C-MAX 2 (Bj. 10-**) DXA Probleme mit der Rückfahrkamera

Diskutiere Probleme mit der Rückfahrkamera im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Hallo Gemeinde, Habe mir letzte Woche eine Klappbare AHK einbauen lassen, seitdem funktioniert meine Rückfahrkamera nicht mehr. Woran kann das...

  1. #1 julius caeser, 25.10.2011
    julius caeser

    julius caeser Neuling

    Dabei seit:
    25.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    c-max, 2010, 1,6l eco boost 134KW
    Hallo Gemeinde,

    Habe mir letzte Woche eine Klappbare AHK einbauen lassen, seitdem funktioniert
    meine Rückfahrkamera nicht mehr. Woran kann das liegen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 25.10.2011
    Mr. Binford

    Mr. Binford Guest

    Wurde das Ganze von einer Werkstatt eingebaut? Was für ein Modell wurde da verbaut?
     
  4. #3 sepp1957, 26.10.2011
    sepp1957

    sepp1957 Neuling

    Dabei seit:
    17.07.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    C-Max,2007,1,8 Benzin
    AHV muß freigeschaltet werden ,nur in einer Fachwerkstätte machen lassen
     
  5. #4 julius caeser, 26.10.2011
    julius caeser

    julius caeser Neuling

    Dabei seit:
    25.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    c-max, 2010, 1,6l eco boost 134KW
    Ja die AHK wurde in einer Fordwerkstatt eingebaut.
    Die AHK ist aus dem Ford Zubehör ( schwenkbar ), habe die bezeichnung gerade nicht zur Hand.Siehe Ford Zubehör. Ist das vieleicht ein Softwareproblem? Wenn ja, gibt es schon eine Lösung von Ford? oder hat meine Werkstatt fehler beim Einbau gemacht!
     
  6. #5 julius caeser, 26.10.2011
    julius caeser

    julius caeser Neuling

    Dabei seit:
    25.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    c-max, 2010, 1,6l eco boost 134KW
    Die AHK wurde in meiner Fordwerkstatt eingebaut und die Software neu aufgespielt.
    1x für 13 Polige Belegung Kamera keine Funktion und 1x für 7 polige Belegung Kamera auch keine Funktion. Werkstatt wartet auf Rückmeldung von Ford.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 sepp1957, 27.10.2011
    sepp1957

    sepp1957 Neuling

    Dabei seit:
    17.07.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    C-Max,2007,1,8 Benzin
    ist der kabelsatz ein original,es kann auch nur ein 13 poliger kabelsatz verbaut werden,alles andere funkt nicht
     
  9. #7 julius caeser, 28.10.2011
    julius caeser

    julius caeser Neuling

    Dabei seit:
    25.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    c-max, 2010, 1,6l eco boost 134KW
    Ich gehe mal davon aus das die Werkstatt einen originalen Kabelsatz eingebaut hat. Die AHK sollte mit einem 13 poligen Stecker eingebaut werden.
     
Thema:

Probleme mit der Rückfahrkamera

Die Seite wird geladen...

Probleme mit der Rückfahrkamera - Ähnliche Themen

  1. Probleme mit der Beleuchtung

    Probleme mit der Beleuchtung: Hallo zusammen, war ich bisher der stille Mitleser, der sich aber schon sehr viele Tips geholt hat, hat meine Suche für oben genanntes Problem...
  2. Original Rückfahrkamera für Sync 3

    Original Rückfahrkamera für Sync 3: Hallo, ich bin seit dieser Woche stolzer Besitzer eines Kuga Titanium. Ich habe zwar einige Extras dazu bestellt, jedoch habe ich eine PDC oder...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Elektrische Probleme nach Überbrückung

    Elektrische Probleme nach Überbrückung: Hallo, nachdem mein Focus falsch fremdgestartet wurde, Ausfall folgender Komponenten-alle elektrischen Fensterheber, verstellbare Spiegel,...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit Einspritzdüsen.

    Probleme mit Einspritzdüsen.: Hallo zusammen ich bräuchte mal euren Rat. Und zwar habe ich das Problem das ich vor gut einen halben Jahr bei meinen Mondeo Mk3 Kombi 2.0, 96 KW...
  5. Probleme mit Navigationssystem

    Probleme mit Navigationssystem: Hallo Ich habe einen C-Max 1,6 Diesel Baujahr 2011 mit fest verbautem Navigationssystem. Das Navi hat auch bis jetzt Super funktioniert, aber...