Mondeo 4 (Bj. 07-10) BA7 Probleme mit der Schaltung

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von Thunder77, 08.03.2009.

  1. #1 Thunder77, 08.03.2009
    Thunder77

    Thunder77 Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK4 Turnier 2,0TDCI, 10/2007
    Hallo an alle,

    haben schon unsere ersten Probleme mit dem Auto:wuetend:.

    Nach einer Woche Fahrt ohne Probleme, gingen gestern ohne irgendwelche Vorankündigungen der 1., 3., 5., und der Rückwärtsgang nicht mehr. Nach einer gewissen Fahrt im 2. und 4. Gang und das lesen der Bedienungsanleitung (während der Fahrt durch meiner Frau), stand irgendwo auf einer Seite, das man beim einlegen des 1. Ganges die Kupplung ca. 3sec gedrückt halten soll. Gelesen getan, aber im 4. Gang die Kupplung ca. 3sec gedrückt gehalten und Plötztlich gingen alle Gänge wieder.:gruebel:

    Wer kann helfen oder weis woran es liegt?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 08.03.2009
    Mr. Binford

    Mr. Binford Guest

    Habe das ganze mal in den Mondeo-Bereich verschoben! Bitte immer den Fahrzeugtyp und am besten noch die Motorisierung angeben! Hier ist es ein 2L TDCI, oder irre ich?
     
  4. #3 Thunder77, 08.03.2009
    Thunder77

    Thunder77 Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK4 Turnier 2,0TDCI, 10/2007
    Ja so richtig,
    habe soeben noch ein paar Daten hinzugefügt. Ausstattung Titanium mit Alarmanlage Key free system mit Startknopf.
     
  5. #4 Thunder77, 24.05.2009
    Thunder77

    Thunder77 Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK4 Turnier 2,0TDCI, 10/2007
    Hallo,

    bin mal wieder hier und wie versprochen sende ich Euch nun die Lösung für mein Problem.

    Nach dem jetzt lange ruhe war mit der Schaltung,hatte ich das Problem wieder.Nun rief ich den Ford Pannendienst an und lies mich abschleppen(zum nächsten FFH [​IMG] ) und dieser meinte er könne nix machen es wäre ein Getriebeschaden und da er nur noch Service und keine Garantie sachen mehr machen dürfe.Wieder angerufen beim Ford Pannendienst (=ADAC) dann hieß es : ich müsse nun das Fahrzeug in die nächste Werkstatt schleppen lassen auf meine kosten [​IMG] .Ich sagte ich kann mir das nicht leisten, da meinte die Dame doch am Telefon glatt: das Auto würde doch noch fahren nur halt im 2,4, und 6 Gang ich solle doch dorthin fahren, ich fragte Sie dann, ob Sie wisse das das Auto noch Garantie habe und Sie meinte ja. Der FFH meinte das macht nix (er hörte mit)ich könne noch damit fahren. Also gesagt getan wollte schon los fahren Motor lief Auto gerade angerollt (leichter Buckel noch kein Gas gegeben)rief ne andere Tante vom Ford Pannenservice an, um zu fragen ob alles klar gelaufen ist und ich meinte daraufhin, nach dem ich Ihr sagte das ich gerade losfahren wollte, sagte diese zu mir trocken dann hätte ich keinen Anspruch auf Garantie mehr und wäre somit erloschen [​IMG] [​IMG] . Ich ließ mich dann von einem bekannten in die nächst größere Werkstatt schleppen [​IMG] . Die hatten keinen Ersatzwagen mehr und versuchten alles mögliche mir einen Ersatzwagen zu beschaffen [​IMG] ,aber bekamen keinen. Ich Ford Pannenservice wieder angerufen wieder andere Dame [​IMG] . Da sagte mir die doch glatt, da ich mit dem Fahrzeug noch in die Werkstatt hab fahren können, somit stehe mir kein Ersatzwagen zu (Trotz schriftlicher erklärung das ich von meinem Bekannten geschleppt wurde) [​IMG] [​IMG] .

    Naja lange rede kurzer sinn, es war nur ein Stein ca.3cm groß,der vermutlich von einem Marder hereingeschleppt wurde und diesen dort vergessen hat [​IMG] und der sich immer dann verlagert hat wenn ich in eine Kurve bin und dabei schaltete [​IMG] . Also kleine Sache große Wirkung und kann wieder [​IMG][​IMG] .
     
  6. #5 Schwally, 24.05.2009
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.587
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    also das die tanten inner tel. zentrale nich immer wissen, was die jungs an bord ihrer autos haben, das weiß ich nach ner panne..

    Aber das die noch nicht mal ne ahnung haben wie das mit der garantie ist, ist ja heftig!!
    Doof das du erst bei so nem "blöden" händler gelandet bist..

    Aber der andere hat sich ja zumindest bemüht..
     
  7. #6 xTheCROWx, 01.06.2009
    xTheCROWx

    xTheCROWx Benutzer

    Dabei seit:
    10.11.2008
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier, BJ08, 2,0 Diesel
    man bin ich froh, das ich nen firmenwagen hab! ich erleb so "schlechten" service ja auch oft! hab in einem jahr mindestens 3 inspektionen (intervall) und andere geschichten an dem mk4. hab mir auch mal nen andere werkstatt gesucht und die waren noch schlechter... :rasend:

    wenn ich mir die werkstätten (freie) aussuchen dürfte, würde ich nur noch dahin!!!
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der Schaltung

Die Seite wird geladen...

Probleme mit der Schaltung - Ähnliche Themen

  1. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  2. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  5. Cougar (Bj. 98–01) BCV Schaltung ging kaputt

    Schaltung ging kaputt: Hallo, gestern am Weg nach Wien ist beim überholen plötzlich kein Gang mehr reingegenagen, deR Schalthebel ist ganz locker, was soll ich tuen bzw....