Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme mit der Schwungscheibe ??

Diskutiere Probleme mit der Schwungscheibe ?? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, Bin neu hier im Forum und hab sofort eine Frage. Es geht hier um einen Ford Focus Baujahr 2004 1.8 TDCI (115PS) und 100000km. Folgendes...

  1. ycae

    ycae Neuling

    Dabei seit:
    06.05.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2004, 1.8 TDCI
    Hi,

    Bin neu hier im Forum und hab sofort eine Frage.

    Es geht hier um einen Ford Focus Baujahr 2004 1.8 TDCI (115PS) und 100000km.

    Folgendes Problem ist uns aufgefallen: Wenn der Wagen länger gefahren wurde und der Motor dann auch schön warm ist und wenn man dann in einem Stau steht tentier der Motor aus zugehen.

    Heute ist dann den 100000km check angesagt und wir haben dann dem Meister unser Problem geschildert.

    Vor 5 Minuten hab ich ein Anruf bekommen dass es die Schwungscheibe wäre und die müsste dann ersetzt werden...da wäre anscheinend zuviel Spiel und so würde die Information für den Zeitpunkt falsh ermittelt werden. Ich werde heute abend dahin fahren und noch ein bisschen mehr mit den Leuten diskutieren aber ich denke mal wenn es die Schwungscheibe wäre dann würde dieses Phenomen ja auch auftreten wenn der Motor kalt ist oder nicht?

    Vielen Dank für eure Hilfe.

    Yves
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xXSlim-DaveXx, 06.05.2009
    xXSlim-DaveXx

    xXSlim-DaveXx Neuling

    Dabei seit:
    06.03.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ford-Azubi

    Das kann durchaus die Schwungscheibe sein. Da diese ja auch aus Metall bzw Stahl gefertigt ist, dehnt sie sich bei Wärme minimal aus. Dadurch kann dein Fehler verursacht werden. Wenn die Schwungscheibe beim Ausdehnen zuviel Spiel bekommt stimmt der Zündzeitpunkt nicht mehr.
     
  4. #3 Black-Escort, 06.05.2009
    Black-Escort

    Black-Escort Replica ST

    Dabei seit:
    27.05.2006
    Beiträge:
    203
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus II 1.6 2007
    :lol::lol::lol::lol::lol::lol::lol::lol::lol::lol:

    Das ist nix neues. Letztens erst ne kupplung gemacht, Massenschwungrad total im Argen. Typisches Problem bei den Kisten. Die bei der EFA haben die Dinger auf Halte liegen. Gehen weg wie warme Semmeln.
     
  5. ycae

    ycae Neuling

    Dabei seit:
    06.05.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2004, 1.8 TDCI
    Vielen Dank für die Antworten. Der Meister hat mir gestern abend das gleiche geschildert. Er meinte aber wir sollten so weiter fahren bis ich merke dass der Motor öfters ausgeht. (im moment passiert mir das nicht so oft, jeden Monat 1 mal vielleicht). Er meinte dass es keine wietere Schäden entstehen können ausser dass es vorkommen könnte dass der Motor irgendwann gar nicht mehr anspringt.

    Also wate ich jetzt mal ab denn die Reparatur ist schon ziemlich heftig vom Preis her.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der Schwungscheibe ??

Die Seite wird geladen...

Probleme mit der Schwungscheibe ?? - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...