Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme mit der Schwungscheibe ??

Diskutiere Probleme mit der Schwungscheibe ?? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, Bin neu hier im Forum und hab sofort eine Frage. Es geht hier um einen Ford Focus Baujahr 2004 1.8 TDCI (115PS) und 100000km. Folgendes...

  1. ycae

    ycae Neuling

    Dabei seit:
    06.05.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2004, 1.8 TDCI
    Hi,

    Bin neu hier im Forum und hab sofort eine Frage.

    Es geht hier um einen Ford Focus Baujahr 2004 1.8 TDCI (115PS) und 100000km.

    Folgendes Problem ist uns aufgefallen: Wenn der Wagen länger gefahren wurde und der Motor dann auch schön warm ist und wenn man dann in einem Stau steht tentier der Motor aus zugehen.

    Heute ist dann den 100000km check angesagt und wir haben dann dem Meister unser Problem geschildert.

    Vor 5 Minuten hab ich ein Anruf bekommen dass es die Schwungscheibe wäre und die müsste dann ersetzt werden...da wäre anscheinend zuviel Spiel und so würde die Information für den Zeitpunkt falsh ermittelt werden. Ich werde heute abend dahin fahren und noch ein bisschen mehr mit den Leuten diskutieren aber ich denke mal wenn es die Schwungscheibe wäre dann würde dieses Phenomen ja auch auftreten wenn der Motor kalt ist oder nicht?

    Vielen Dank für eure Hilfe.

    Yves
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xXSlim-DaveXx, 06.05.2009
    xXSlim-DaveXx

    xXSlim-DaveXx Neuling

    Dabei seit:
    06.03.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Ford-Azubi

    Das kann durchaus die Schwungscheibe sein. Da diese ja auch aus Metall bzw Stahl gefertigt ist, dehnt sie sich bei Wärme minimal aus. Dadurch kann dein Fehler verursacht werden. Wenn die Schwungscheibe beim Ausdehnen zuviel Spiel bekommt stimmt der Zündzeitpunkt nicht mehr.
     
  4. #3 Black-Escort, 06.05.2009
    Black-Escort

    Black-Escort Replica ST

    Dabei seit:
    27.05.2006
    Beiträge:
    203
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus II 1.6 2007
    :lol::lol::lol::lol::lol::lol::lol::lol::lol::lol:

    Das ist nix neues. Letztens erst ne kupplung gemacht, Massenschwungrad total im Argen. Typisches Problem bei den Kisten. Die bei der EFA haben die Dinger auf Halte liegen. Gehen weg wie warme Semmeln.
     
  5. ycae

    ycae Neuling

    Dabei seit:
    06.05.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2004, 1.8 TDCI
    Vielen Dank für die Antworten. Der Meister hat mir gestern abend das gleiche geschildert. Er meinte aber wir sollten so weiter fahren bis ich merke dass der Motor öfters ausgeht. (im moment passiert mir das nicht so oft, jeden Monat 1 mal vielleicht). Er meinte dass es keine wietere Schäden entstehen können ausser dass es vorkommen könnte dass der Motor irgendwann gar nicht mehr anspringt.

    Also wate ich jetzt mal ab denn die Reparatur ist schon ziemlich heftig vom Preis her.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der Schwungscheibe ??

Die Seite wird geladen...

Probleme mit der Schwungscheibe ?? - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Elektrische Probleme nach Überbrückung

    Elektrische Probleme nach Überbrückung: Hallo, nachdem mein Focus falsch fremdgestartet wurde, Ausfall folgender Komponenten-alle elektrischen Fensterheber, verstellbare Spiegel,...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit Einspritzdüsen.

    Probleme mit Einspritzdüsen.: Hallo zusammen ich bräuchte mal euren Rat. Und zwar habe ich das Problem das ich vor gut einen halben Jahr bei meinen Mondeo Mk3 Kombi 2.0, 96 KW...
  3. Probleme mit Navigationssystem

    Probleme mit Navigationssystem: Hallo Ich habe einen C-Max 1,6 Diesel Baujahr 2011 mit fest verbautem Navigationssystem. Das Navi hat auch bis jetzt Super funktioniert, aber...
  4. Probleme mit Tankanzeige, Motortemperatur (120°C) und Drosselklappenstellung (19%)

    Probleme mit Tankanzeige, Motortemperatur (120°C) und Drosselklappenstellung (19%): Ich habe ein Ford Focus 1, 1.8 16V, 2002. Habe mir nun ein billigen OBD2 Bluetoothadapter besorgt um zum einen den Fehler den ich beim rumstöpseln...
  5. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...