Fiesta 5 (Bj. 99-02) JAS/JBS Probleme mit der Tankanzeige

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von MrCanjU, 05.06.2015.

  1. #1 MrCanjU, 05.06.2015
    MrCanjU

    MrCanjU Sponsor der Bußgeldstelle

    Dabei seit:
    05.06.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Ghia V Bj. 11.1999 1,25 Zetec 16V
    Guten Morgen zusammen,

    ich habe im November letzten Jahres meinen Fiesta Ghia V Bj 12.1999 1.25l Zetec 16v gekauft und habe das Problem, dass meine Tankanzeige sich (aus meiner Sicht) sehr speziell verhält. Tanke ich das Auto randvoll, dann zeigt mir meine Tankanzeige an, dass der Tank leer sei ("Systemmenü" im Display des Kombiinstruments sagt 045, was nach meinem Kenntnisstand für 4,5l steht). Fahre ich, bewegt sich die Tanknadel rückwärts, bis dahin ist ja alles noch logisch und für mich nachvollziehbar, aber bei ~120 gefahrenen km (=> es fehlen also ~8l Sprit) hat die Tankanzeige die Mitte erreicht und bleibt dort bis der Tank leer ist hängen.
    Ich habe schon den Tank ausgebaut und gestestet ob der Schwimmer einfach nur hängt, jedoch verhält sich die Anzeige auch so, wenn ich den Schwimmer mit der Hand bewege.
    Ich hoffe ihr könnt euch die Problematik vorstellen und habt vielleicht ein paar Lösungsvorschläge für mich, denn ein Postit mit meinen Möglichen Kilometern hilft zwar, aber wenn ich dann doch mal über die Autobahn heize wird das ganze dann doch ziemlich ungenau.

    Mit freundlichem Dank für eure Hilfe,

    Nico
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 05.06.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    steht da evt eine teilenummer auf dem tankgeber , evt ist da ja mal ein falscher eingebaut worden , weil die ktaftstoffpumpe defekt war.
     
  4. #3 MrCanjU, 05.06.2015
    MrCanjU

    MrCanjU Sponsor der Bußgeldstelle

    Dabei seit:
    05.06.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Ghia V Bj. 11.1999 1,25 Zetec 16V
    Gute Frage, könnte ich jetzt auf die Schnelle nicht schauen, will das ungern in der Einfahrt machen und bis ich das nächste mal einen Graben oder eine Hebebühne zur Verfügung habe kann noch ein wenig dauern. Aber schobmal danke für den Tipp welche Teilenummer(n) wären denn die richtigen?
     
  5. #4 MrCanjU, 06.06.2015
    MrCanjU

    MrCanjU Sponsor der Bußgeldstelle

    Dabei seit:
    05.06.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Ghia V Bj. 11.1999 1,25 Zetec 16V
    Erstmal ein kurzer Nachtrag, beim "Tachotest" schlägt der Zeiger voll aus und geht auch wieder zurück, das Kombiinsttument sollte ich also ausschließen können, oder?

    Stimmt meine Annahme, dass Tankgeber und Pumpe bei dem Modell in einem Teil kombiniert sind?

    Gesendet von meinem SM-N7505 mit Tapatalk
     
  6. #5 GeloeschterBenutzer, 06.06.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    zum ersten : das der zeiger den gesammten ausschlag mach heist das die anzeige in ordnung ist ,
    da es aber ein elektronischer tacho ist kann man einen defekt trotzdem nicht zu 100 ausschliessen ,
    denn wenn die einganssignale im tacho nicht ordnungsgemäß umgesetzt und an die anzeige weiter geleiten werden
    wäre der tacho defekt . ist aber so nicht anzunehmen .

    zum zweiten : ja die tankgebereinheit beinhaltet auch die pumpe und bei ford ist das ganze nur als einheit neu zubekommen .
    im zubehör kann es allerdings einzelteile geben , weiß ich aber nicht 100% .
     
  7. #6 MrCanjU, 06.06.2015
    MrCanjU

    MrCanjU Sponsor der Bußgeldstelle

    Dabei seit:
    05.06.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Ghia V Bj. 11.1999 1,25 Zetec 16V
    Ich habe gerade nochmal die Ford Selbstdiagnose laufen lassen und einen neuen Fehler bekommen (siehe Foto).
    Nach kurzer Recherche hat der was mit dem Schaltkreis des Tankgeber zu tun, kommt das hin? Kabelbruch? Wackelkontakt?
    [​IMG]
     
  8. #7 GeloeschterBenutzer, 06.06.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    worauf der fehlercode jetzt genau hinweist weiß ich auch nicht ,
    aber wie schon erwähnt , evt ist ja der falsche tankgeber drin .

    für den mk4/5 gibt es bei den benzienern 4 verschiedene ausführungen .
     
  9. #8 MrCanjU, 06.06.2015
    MrCanjU

    MrCanjU Sponsor der Bußgeldstelle

    Dabei seit:
    05.06.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Ghia V Bj. 11.1999 1,25 Zetec 16V
    Kleines Update, der Fehlercode stand für eine Unterbrechung im Schaltkreis der Benzinpumpe, der Stecker ist abgefallen, da der Haltebügel nicht unter die dazugehörigen Nasen kommt, da fehlt einfach ein wenig.
    Ich freunde mich immer mehr mit der Idee um die falsche Pumpe an und versuche mich dementsprechend mal beim Vorbesitzer zu erkundigen

    Gesendet von meinem SM-N7505 mit Tapatalk
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 GeloeschterBenutzer, 06.06.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    hast du den das problem seit dem du den fofi hast , oder war das als du ihn bekommen hast noch nicht ?
     
  12. #10 MrCanjU, 06.06.2015
    MrCanjU

    MrCanjU Sponsor der Bußgeldstelle

    Dabei seit:
    05.06.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Ghia V Bj. 11.1999 1,25 Zetec 16V
    Das Problem besteht schon seit ich den Wagen habe.
    Vielen Dank erstmal für deine aktive Mitarbeit :)
     
Thema:

Probleme mit der Tankanzeige

Die Seite wird geladen...

Probleme mit der Tankanzeige - Ähnliche Themen

  1. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  2. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Drehzahl

    Probleme mit Drehzahl: Ich haben eine Ford Focus Kombi, EZ 11.02.14, mit einem 103 kw starken Diesel. Seit einiger Zeit bleibt der Drehzahlmesser und das Gas immer bei...