Probleme mit der Wegfahrsperre

Diskutiere Probleme mit der Wegfahrsperre im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen Ich habe in meinem Mondeo bj 93 eine wegfahrsperre in form von einem blinkenden teil wo ich einen chip dranhalten muss(im...

  1. #1 holse01, 23.03.2008
    holse01

    holse01 }}}FORD FANATIKER{{{

    Dabei seit:
    14.03.2008
    Beiträge:
    249
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus MK I TDDI BJ 2000
    Hallo zusammen

    Ich habe in meinem Mondeo bj 93 eine wegfahrsperre in form von einem blinkenden teil
    wo ich einen chip dranhalten muss(im Amaturenbrett)links neben der uhr.

    heute morgen ging das ding nicht und ich habe 20 minuten gefummelt bis ich die lampe aus hatte und ich starten konnte.

    meine frage kann ich die wegfarsperre nicht abklemmen??das nervt total.

    wäre nett wenn jemand damit erfahrung hat.
    gruss
    holger;)
     
  2. #2 surfer, 23.03.2008
    Zuletzt von einem Moderator bearbeitet: 23.03.2008
    surfer

    surfer Guest

    wegfahrsperre

    hi,

    hast wohl das problem, das häufig bei diesen (von ford) nachgerüsteten wegfahrsperren auftritt. abklemmen und entsprechende brücken löten ist eine lösung, würde ich aber aus mehreren gründen von abraten.

    bei allen, die ich mit diesem problem kenne, lag das ganze nur an kalten lötstellen auf der platine. d.h. wfs ausbauen, öffnen und löten. dann wieder einbauen und fertig. habe mir extra lötzinn gekauft, dass erst bei 250 grad flüssig wird. hatte danach keine prob mehr damit.

    gruss frank
     
  3. #3 petomka, 23.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Dein Problem ist, dass du eine komplett nachgerüstete WFS hast, hierzu hat keiner aus dem Forum irgendwelche Unterlagen, keiner weiß, wie der Mechaniker das Teil verbaut hat und welche Marke überhaupt eingebaut wurde. Hier hilft nur, das Teil anhand der Kabel zurück zu verfolgen und das WFS-Dingens Fachmänisch zu entsorgen.
     
  4. surfer

    surfer Guest

    die 93 verbauten (rote led neben zündschloss und sender am schlüsselbund) sind alle von bosch gewesen, wurden von ford nachträglich aber werksseitig verbaut und litten alle am gleichen problem. bauteile wurden zu heiss und entlöteten sich selbstständig. 95 tauschte ford diese wfs gegen ein anderes problemloses modell.
     
  5. #5 petomka, 23.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Die Bosch WFS wurde meines Wissens erst ab Baujahr 94 verbaut.

    Bei der Bosch WFS gibt es eben keinen Chip zum dranhalten, das ist ein Funksender, somit müsste die WFS durch eine Werkstatt und nicht vom Werk verbaut worden sein.
     
  6. #6 MucCowboy, 23.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.776
    Zustimmungen:
    399
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Mitte '94, um genauer zu sein. Und zwar gegen ihre eigene WFS-Technik, die dann endlich fertig und serienreif war. Richtig ist, dass die ersten MK1-Mondeos ganz ohne WFS auf die Straße kamen. Dann hat Ford Druck bekommen, eine WFS einzubauen und weil ihre Entwickler nicht schnell genug waren, haben sie einige Monate lang das Bosch-Teil als Fremdprodukt verbaut. Dass das Bosch-Teil im Alter Probleme macht, wusste man damals nicht.

    Fremde WFS-Dinger (und um sowas handelt es sich nach den Worten des Threadstarters) kenne ich z.B. von Dienstwagen oder Autovermietern. Die haben sich sowas öfters nachgerüstet, solange es der Mondeo nicht serienmäßig mitgebracht hat. Denn mit einem Nachschlüssel den (damals neuen) Mondeo klauen wäre ja zuuuuu einfach...

    Zum Thema geb ich petomka völlig Recht:
    Grüße
    Uli
     
  7. Ku3hni

    Ku3hni Guest

    Hi, kann mir jemand sagen, wo das Steuergerät der "Bosch" WFS (mit dem Handsender) liegt?

    Danke im vorraus.
     
Thema:

Probleme mit der Wegfahrsperre

Die Seite wird geladen...

Probleme mit der Wegfahrsperre - Ähnliche Themen

  1. SYNC 3 Probleme mit iPhone über USB

    SYNC 3 Probleme mit iPhone über USB: Hallo, ich fahre einen 2018er Focus Turnier mit SYNC 3. Am Anfang habe ich mein iPhone 6 (iOS 11) nur über Bluetooth verbunden und hatte keine...
  2. Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999

    Suche Hilfe zur Wegfahrsperre Ford Mondeo 2.0 Bj: 1999: Hallo Fordgemeinde, ich habe da ein Problem mit einem Ford Mondeo Baujahr 1999. Ich schildere es mal kurz. Nicht eingesteckter Schlüssel, die...
  3. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  5. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...