Probleme mit der Wegfahrsperre

Diskutiere Probleme mit der Wegfahrsperre im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; ich habe einen Mondeo Tunier BJ 98 gebraucht gekauft. Seit ein paar Wochen ist es zur Glückssache geworden das Auto gestartet zu bekommen....

  1. zr7tom

    zr7tom Guest

    ich habe einen Mondeo Tunier BJ 98 gebraucht gekauft. Seit ein paar Wochen ist es zur Glückssache geworden das Auto gestartet zu bekommen. Manchmal gehts beim ersten mal aber manchmal auch erst nach den 25. Versuch :evil: zu 99% ist die Ursache die Wegfahrsperre, da die rote Led Lampe in sehr kurzen Abständen blinkt wenn der Wagen sich nicht starten lässt.
    Weiß hier eventuel jemand wie ich die Wegfahrsperre deaktievieren kann???? Ist das überhaupt möglich bei einer vom Werk eingebauten Wegfahrsperre?
     
  2. #2 petomka, 08.09.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    49
    Die Wegfahrsperre ist bei deinem Auto im Motorsteuergerät verbaut, ein deaktivieren ist hier nicht möglich. Nimm doch einfach mal den Zweitschlüssel, vielleicht hast du das Problem dann nicht. Oft stört auch "nur" das viele gehängsel am Schlüsselbund. Ansonsten bleibt dir nur der FFH.
     
  3. zr7tom

    zr7tom Guest

    danke für den Tip tom :)
    aber leider habe ich nur den einen Schlüssel bekommen, ich habe also auch nicht den "roten" Schlüssel um eine neu Programmierung machen zu lassen.
     
  4. #4 petomka, 09.09.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    49
    Bei deinem Baujahr gibt es keinen Roten Schlüssel mehr. Wenn du einen zweiten dazu haben möchtest, bleibt dir der Weg zum Ford Händler nicht erspart.
     
Thema:

Probleme mit der Wegfahrsperre

Die Seite wird geladen...

Probleme mit der Wegfahrsperre - Ähnliche Themen

  1. Transit VI (Bj. 06-13) F**6 2.2 TDCi 81kw 2008 Probleme

    2.2 TDCi 81kw 2008 Probleme: Hi zusammen, ich bin nur hier, wenn ich im falschen thread bin, helft mir bitte mich einzuleben. ich bin derzeit auf der Suche nach einem...
  2. Probleme mit der Lautstärkeregelung

    Probleme mit der Lautstärkeregelung: Hallo, ich habe einen jetzt ca 3 Monate alten Ford Focus Neuwagen in der Ausstattung Cool und Connect. Eigentlich bin ich auch sehr zufrieden...
  3. Mustang V (Bj. 2005–2009) Zentralverriegelung-Probleme

    Zentralverriegelung-Probleme: Servus Gemeinde. Villeicht kann man jemand weiterhelfen u.o. hat ähnliche Erfahrungen bzw. Probleme. Mein Mustang hat seit geraumer Zeit Probleme...
  4. C-Max Problem mit Wegfahrsperre

    C-Max Problem mit Wegfahrsperre: Hallo liebe Spezialisten, ich habe ein Proble mit meinem Ford C-Max Ghia 1,6TD CFT Bj.2006. Es ist ein Montagsauto und macht seit langem Probleme,...
  5. Probleme mit mein Mondeo

    Probleme mit mein Mondeo: Hallo zusammen, seit längerer Zeit lese ich schon hier im Forum mit um zu prüfen, ob jemand schon mal die Probleme mit sein Mondeo hatte, bin...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden