Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Probleme mit der ZV-Hintertüren

Diskutiere Probleme mit der ZV-Hintertüren im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo erstmal, habe meiner Freundin ein "neues" Auto gekauft, ist unser erster Ford, daher bin ich in Sachen Ford leider noch nicht ganz fitt. Es...

  1. #1 DaywalkerNL, 11.01.2009
    DaywalkerNL

    DaywalkerNL Guest

    Hallo erstmal,
    habe meiner Freundin ein "neues" Auto gekauft, ist unser erster Ford, daher bin ich in Sachen Ford leider noch nicht ganz fitt.

    Es handelt sich um einen Ford Mondeo GHIA V6 2,5L Limosine, BJ 5/98.

    Wir haben folgendes Problem, die Hintüren schliessen nicht ab, kennt jemand das Problem ? Vordertüren und Kofferraum dagegen schliessen. Fahrzeug hat ZV und Funkfernbedienung.

    Kann mir jemand sagen woran das liegen könnte?

    MfG

    Day
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Geht es noch manuell zu verriegeln hinten? Öffnen sie hinten auch nicht mit der ZV? Könnte was eingefroren sein?
     
  3. #3 DaywalkerNL, 11.01.2009
    Zuletzt von einem Moderator bearbeitet: 11.01.2009
    DaywalkerNL

    DaywalkerNL Guest

    Nein, mit Schlüssel in der Fahrertür/Beifahrertür passiert das gleiche wie mit der FB.
    Eingefroren denk ich nicht, denn alles andere öffnet/schliesst ja.
    War heute Tagsüber nicht so kalt...sogar das Schiebedach ging ;-)
     
  4. #4 vincentford, 11.01.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    :cooool:Vielleicht ein Wackelkontakt am Stecker des ZV Motors, oder der Motor selber nicht OK. Am besten die Türverkleidung abbauen und reinschauen was die Sache ist, vorher die Sicherungen checken!:cooool:
     
  5. #5 MucCowboy, 11.01.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.349
    Zustimmungen:
    330
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Sicherung kann er sich schenken. Die ZV hat nur eine Sicherung, und der Rest funktioniert ja.

    Schließe mal zum Test die hinteren Türen mit der Hand ab, also zu machen und die inneren Griffe reindrücken. Dann per ZV aufsperren (per Funk oder an der Vordertür ist egal, das ist elektrisch der gleiche Vorgang). Gehen dann die hinteren Türen mit auf?

    Nächster Test: lege die Hand außen auf eine der hinteren Türen und sperre dann per Funk auf und ab. Spürst Du den Stellmotor in der Tür oder ist der ganz tot?

    Mach dann mal die hinteren Türen ganz auf und öffne den Kabelstecker zwischen den Scharnieren (an der geriffelten Stelle drehen). Schau die Kontakte an ob sie arg "vergrünspant" sind. Kontaktspray hat dort noch nie geschadet.

    Grüße
    Uli
     
  6. #6 Schmusi59, 12.01.2009
    Schmusi59

    Schmusi59 Guest

    Halloooo Mondeo Driver hab so ein ähnliches problem und bin auch am RÄTSELN
    Brauche mal Hilfe!!!!
    Habe seit einiger zeit das Problem, das meine Hinteren türen mit der ZV nicht aufgehen. Jetzt nicht lachen, aber mir ist durch die extreme kälte meine Batterie fast ganz ausgefallen und mein Mondi lies sich nicht mehr starten. Aber Ohhh WUNDER meine hinteren Tüpren gingen wieder auf. Sooo, und nun der hammer!!!!. Ich neue Batterie eingebaut und nun gehen die hinteren Türen wieder nicht auf.
    Also am stellmotor liegt es nicht, der hat ja 15 minuten voorher mit fast leerer batterie funktioniert
    Kann mir jemand sagen was das sein kann?
    Bitte meldet euch
    Viele liebe grüße
    Joachim
    Ach so, hab einen Mondeo 2,5 V6 Baujahr 12/97 MK2
     
Thema:

Probleme mit der ZV-Hintertüren

Die Seite wird geladen...

Probleme mit der ZV-Hintertüren - Ähnliche Themen

  1. Rostproblematik und div. andere Probleme...

    Rostproblematik und div. andere Probleme...: Hey Freunde, ich war heute beim Lackierer meines Vertrauens. Für die Reparatur der Radläfe mit Reparaturblech verlangt er auf beiden Seiten etwa...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. S-MAX (Bj. 06-10) WA6 Hilfe Diverse Probleme mit S-Max

    Hilfe Diverse Probleme mit S-Max: Hallo Zusammen, ich habe seit einigen Wochen mehrere Probleme mit dem Max, zuerst zeigte er eine Motorstörung an(aber nicht immer, Fehler konnte...
  4. Probleme mit Getriebe?!

    Probleme mit Getriebe?!: Hallo allerseits. Ich habe mir vor ca.2 Wochen ein gebrauchten Ford Fiesta 1.4 Tdci Halbautomatik (152k) bei einem Händler gekauft. Letzten...
  5. Antriebswellen Probleme

    Antriebswellen Probleme: Hi, ich hab nun seit 5000tkm die neuen Reifen drauf und habe etwa zeitleich leichte Vibrationen beim beschleunigen fesrgestellt. Ich habe jetzt...