Mondeo 1 (Bj. 93-96) GBP/BNP Probleme mit der ZV

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Blackhero, 15.07.2010.

  1. #1 Blackhero, 15.07.2010
    Blackhero

    Blackhero Neuling

    Dabei seit:
    15.07.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo alle zusammen ich habe einen 96er Mondeo Kombi mit Original ZV inkl Infrarotfernbedienung. Da mir diese zu unkomfortabel war habe ich vor knapp 2 jahren eine Funkverbedienung von Waeco nachgerüstet.
    Ging alles einwandfrei bis vor ein paar Wochen. da fings dann an das einige türen nicht ab bzw aufsperrten oder nur "halb" es sind jedesmal anderetüren so das ein defekter motor ausgeschlossen werden kann.
    Habe jetzt gestern kontrolliert ob Waeco noch korrekt ansteuert... alles ohne Probleme. dann habe ich eine tür nach der anderen abgeklemmt das problem bestand aber weiterhin.
    Ob die ZV mit dem schlüßel richtig geht kann ich leider nicht testen da das nicht mehr geht.

    Bitte um eure hilfe... weis echt nimmer weiter.

    Vielen Dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der ZV

Die Seite wird geladen...

Probleme mit der ZV - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  3. Zv steuergerät focus mk1

    Zv steuergerät focus mk1: Huhu. ich bin neu hier und brauche dringend hilfe. Meine zv ging irgendwann nur noch mit schlüssel Fahrer und Beifahrerseite. Soweit kein problem....
  4. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...