Mondeo 1 (Bj. 93-96) GBP/BNP Probleme mit der ZV

Diskutiere Probleme mit der ZV im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo alle zusammen ich habe einen 96er Mondeo Kombi mit Original ZV inkl Infrarotfernbedienung. Da mir diese zu unkomfortabel war habe ich vor...

  1. #1 Blackhero, 15.07.2010
    Blackhero

    Blackhero Neuling

    Dabei seit:
    15.07.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo alle zusammen ich habe einen 96er Mondeo Kombi mit Original ZV inkl Infrarotfernbedienung. Da mir diese zu unkomfortabel war habe ich vor knapp 2 jahren eine Funkverbedienung von Waeco nachgerüstet.
    Ging alles einwandfrei bis vor ein paar Wochen. da fings dann an das einige türen nicht ab bzw aufsperrten oder nur "halb" es sind jedesmal anderetüren so das ein defekter motor ausgeschlossen werden kann.
    Habe jetzt gestern kontrolliert ob Waeco noch korrekt ansteuert... alles ohne Probleme. dann habe ich eine tür nach der anderen abgeklemmt das problem bestand aber weiterhin.
    Ob die ZV mit dem schlüßel richtig geht kann ich leider nicht testen da das nicht mehr geht.

    Bitte um eure hilfe... weis echt nimmer weiter.

    Vielen Dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der ZV

Die Seite wird geladen...

Probleme mit der ZV - Ähnliche Themen

  1. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme nach Panne mit Focus

    Probleme nach Panne mit Focus: Hallo zusammen, gestern war ich in Frankfurt unterwegs, dort angekommen, wollte ich mein geparktes Auto wieder ausparken, habe die Automatik auf...
  4. Fiesta 1.4 Probleme mit Klima / unrunder Lauf

    Fiesta 1.4 Probleme mit Klima / unrunder Lauf: Hallo zusammen, wir haben einen Fiesta 1.4 l Benziner aus 2007 mit Klimaanlage gekauft. Laut Vorbesitzer funktionierte die Klimaanlage schon...
  5. Galaxy 3 Facelift (Bj. 10-**) WA6 Probleme mit Gebläse

    Probleme mit Gebläse: Hallo an alle seit par tagen habe ich ein Problem mit dem Gebläse es tut sich nichts keine stufe geht hinten funktioniert es ohne Probleme was...