Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Doppelkupplungsgetriebe nach Ölwechesel

Dieses Thema im Forum "Focus Mk3 Forum" wurde erstellt von mat, 09.07.2015.

  1. mat

    mat Benutzer

    Dabei seit:
    13.09.2006
    Beiträge:
    98
    Zustimmungen:
    1
    Fahrzeug:
    Fofo Kombi MK3, 2,0L TDCI Powershift 140PS,
    Hallöchen,
    habe heute mein fofo nach div. Flüssigkeitswechsel aus der Werkstatt abgeholt, beim nach Hause fahren wollte ich jemand bei 100kmh überholen, habe Gaspedal durchgetreten aber die Automatik hat nicht runtergeschaltet. Das habe ich dann paar mal probiert, bin nicht schneller als 120 gekommen. Kein Durchzug kein runterschalten vom Getriebe. Kurz rechts ran, Werkstatt angerufen. Bin dann nochmal zurück zur Werkstatt. Auf dem Weg dahin, habe ich dann öfters mal das Gaspedal durchgetreten so dass die Automatik schalten müsste, auf einmal reagierte die Automatik wieder Durchzug ohne Ende lol. Dann aber passierte das wieder. Gaspedal durchgetreten, bei 80kmh müsste eigentlich schalten nichts da. kein Durchzug bin gerade mal auf 100 gekommen. Kurz vor der Werkstatt lief der fof dann wieder normal. Wir ne Probefahrt gemacht alles bestens keine Probleme. Die meinten das da vllt noch ne Luftblase im Öl ist. Wir hatten den fofo auch nochmal auf der Bühne, aber sah alles gut aus.
    Habt ihr vllt. noch ne Idee was es sein könnte? Doppelkupplungsgetriebe mit Powershift
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Luftblase ist fast unmöglich. Das kann auch ein Fehler in der Motorregelung sein und nicht vom Getriebe kommen. Lastsignale werden ja vom PCM übermittelt. Ansonsten noch mal den Ölstand prüfen.
     
  4. mat

    mat Benutzer

    Dabei seit:
    13.09.2006
    Beiträge:
    98
    Zustimmungen:
    1
    Fahrzeug:
    Fofo Kombi MK3, 2,0L TDCI Powershift 140PS,
    Hallo danke für deine schnelle Antwort.
    Komisch finde ich das es nach dem Ölwechsel war vorher war ja alles ok
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Deshalb ja den Ölstand noch mal prüfen lassen. Es kann ja auch ein Stecker nicht richtig drauf stecken der jetzt ab und zu falsche Signale liefert. Paar Sachen werden bei der Durchsicht ja abgezogen. Den Ölfilter wird man ja mit gewechselt haben vom Getriebe? Wie viel Öl wurde denn berechnet? Müsste so um die 6,5l sein bei richtiger Befüllung.
     
  6. #5 silvercircle, 09.07.2015
    silvercircle

    silvercircle Benutzer

    Dabei seit:
    26.05.2010
    Beiträge:
    203
    Zustimmungen:
    5
    Fahrzeug:
    Fo 2.0 TDCi ´09 + Fo 1.5 TDCI econetic ´15
    Hallo,
    ins Getriebe passen exakt 6,0 ltr. rein wenn auch der Ölfilter vom Getriebe erneuert wurde, dann tropft es aus der Kontrollbohrung, wenn vorher auch aus allen 3 Ablaßöffnungen abgelassen wurde. Ich würd auch den Getriebeölstand überprüfen lassen, vielleicht haben die dabei geschlampt. Gibt eine genaue Befüllprozedur die eingehalten werden muß sonst schaltet das Getriebe nicht mehr sauber. Außerdem ist der Ölwechsel bei ca. 20-30 Grad Öltemperatur durchzuführen.
    Hab selber einen Powershift und das schon mehrmals gemacht. Ansonsten hat RB recht und es ist ein Sensorproblem an anderer Stelle.
    Gruß
    Thomas
     
  7. mat

    mat Benutzer

    Dabei seit:
    13.09.2006
    Beiträge:
    98
    Zustimmungen:
    1
    Fahrzeug:
    Fofo Kombi MK3, 2,0L TDCI Powershift 140PS,
    Hallo,
    denke mal das die dat so gemacht haben. Es wurde auch eine Spülung gemacht
    Gruß
     
  8. #7 busch63, 09.07.2015
    busch63

    busch63 Forum As

    Dabei seit:
    03.01.2011
    Beiträge:
    774
    Zustimmungen:
    7
    Fahrzeug:
    Focus MK3 Titanium Turnier, 06/13, PowerShift
    Ich habe auch schon einen planmäßigen Öl-und Filterwechsel am Powershift im Rahmen der Inspektion machen lassen. Als Öl wurde Castrol Transmax DCT und der original Filter verwendet. Ich habe aber keinerlei Probleme, weder davor noch danach.

    Ich habe aber vor 2 Wochen, zum Ende der Werksgarantie, noch allerlei Updates bekommen, u.a. auch für Getriebe. Seitdem schaltet es noch weicher und der Durchzug ist super (hab allerdings auch eine Motoroptimierung mit mehr Leistung und Drehmoment).

    Wieso sind es 6,5l? Ich weiß nur von 6l und die sind auch nur benötigt worden, inkl. Filter.
     
  9. mat

    mat Benutzer

    Dabei seit:
    13.09.2006
    Beiträge:
    98
    Zustimmungen:
    1
    Fahrzeug:
    Fofo Kombi MK3, 2,0L TDCI Powershift 140PS,
    Moin,
    jo es sind genau 6ltr. die da rein kommen. Aber so langsam glaube ich nicht mehr das es am Getriebe liegt.
    Bin Gestern ca.350Km Autobahn gefahren. In der Zeit ist das Problem 3 mal aufgetreten. Ich hatte wo das Problem anlag mal per Hand geschaltet und da hatte das Getriebe geschaltet also ich denke es liegt an was anderem. Ich bin dann mal auf Rastplatz hatte den Motor aus gemacht paar minuten gewartet und wieder an gemacht, danach war das Problem weg nach ca. 60Km kam das während der Fahrt wieder, wieder auf Rastplatz die selbe Prozedur und der Wagen lief wieder normal. Beim drittenmal hatte sich der Wagen während der Fahrt wieder selbst gefangen. Hm ich weiß net ob es am Turbo liegt der sich vllt. abschaltet oder irgendein Stecker nicht richtig drauf ist. Am Montag bringe ich ihn nochmal zur Werkstatt die sollen nochmal sich alles anschauen. Gemacht wurde Ölwechsel mit Filter, Kraftstofffilter wechsel, Getriebeöl und Filter wechsel Pollenfilter wechsel. Bei mir kam auch schon im Display der Hinweis Motorölwechsel. Vllt. haben die beim zurücksetzen irgendwas im Motormanagement verändert. Wie gesagt das Problem liegt an seit dem der fofo aus Werksatt ist vorher war alles tutti.
    Wielange ist denn Werksgarantie? Ist es sinnvoll generell updates aufzuspielen?
    Gruß und ein schönes Wochenende
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ganz normal 2 Jahre Garantie, oder du hast den Schutzbrief noch mit. Ich sage mal, wenn man das Update kennt und weiss was es macht kann man es machen lassen. Das Problem liegt an der Aktualität vom Diagnosegerät. Schon ein neuer Softwarestand vom Diagnosegerät kann zu Problemen führen beim updaten, obwohl die Software vom Steuergerät keine andere als vorher ist. Das ist eine schwierige Sache zu entscheiden, ob man es machen soll ohne generelle Empfehlung von Ford.
     
  12. mat

    mat Benutzer

    Dabei seit:
    13.09.2006
    Beiträge:
    98
    Zustimmungen:
    1
    Fahrzeug:
    Fofo Kombi MK3, 2,0L TDCI Powershift 140PS,
    Hallo,
    der Fehler wurde gefunden. Es war ein Wackelkontakt vom Saugrohrdrucksensor.
    Die Rastnase ist defektt, dadurch saß der Stecker nicht richtig fest. Puh zum Glück nichts größeres.
    Danke allen nochmal für eure Antworten und toi toi toi allzeit gute Fahrt.
     
Thema:

Probleme mit Doppelkupplungsgetriebe nach Ölwechesel

Die Seite wird geladen...

Probleme mit Doppelkupplungsgetriebe nach Ölwechesel - Ähnliche Themen

  1. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  2. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Drehzahl

    Probleme mit Drehzahl: Ich haben eine Ford Focus Kombi, EZ 11.02.14, mit einem 103 kw starken Diesel. Seit einiger Zeit bleibt der Drehzahlmesser und das Gas immer bei...