Probleme mit E-Fensterheber bei Mondeo MKI

Diskutiere Probleme mit E-Fensterheber bei Mondeo MKI im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen! Seit ca. 1 Woche habe ich ein Problem mit dem E-Fensterheber auf der Fahrerseite bei meinem 96er Mondeo MKI. Beim Starten...

  1. qwertz

    qwertz Neuling

    Dabei seit:
    11.03.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen!

    Seit ca. 1 Woche habe ich ein Problem mit dem E-Fensterheber auf der Fahrerseite bei meinem 96er Mondeo MKI.

    Beim Starten der Zündung fängt der Motor des Fensterhebers an, merkwürdige Geräusche von sich zu geben, danach fährt das Fenster in mehreren unregelmäßigen Stufen nach unten. Je nach Lust und Laune bleibt das Fenster dann auf halber Höher stehen, manchmal fährt es auch bis ganz runter und so wie der Motor sich anhört, würde es gerne noch weiter nach unten ...

    Mir hilft an der Stelle dann auch leider nichts anderes, als abwarten, bis das "Getacker" aus der Tür aufhört. Danach kann ich problemlos das Fenster wieder schließen und alles ist so, wie es sein soll.


    Auffällig finde ich den Zusammenhang, dass es zu 95% nur dann auftritt, wenn das Auto nur für kurze Zeit gestanden hat. Nach längerer Standzeit (z.B. über Nacht) tritt der Effekt (fast) nicht auf.


    Ich hoffe ihr habt ne Idee, woran das liegen könnte, und könnt mir helfen.


    Es grüßt der qwertz

    PS: Die Suche-Funktion hat mir leider nicht weiterhelfen können :(
     
  2. #2 MucCowboy, 11.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.070
    Zustimmungen:
    438
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    ich vermute das Tipp-Relais als Ursache. Dieses Relais sitzt in der Fahrertüre und sorgt für das automatische Fenster-Absenken, wenn man den entsprechenden Knopf länger gedrückt hält. Wie die ganze Fenster-Geschichte bekommt dieses Relais auch mit Zündung-Einschalten Strom, und wenn die Elektronik darin "spinnt", kann es ab dann machen was es will.

    Also: ich würde direkt mal dieses Relais tauschen. Schau Dich um, das gibt's auch Schrottplätzen oder bei Ebay immer wieder mal günstig (günstiger als bei Ford, wenn die es überhaupt noch auf Lager haben).

    Grüße
    Uli
     
  3. #3 qwertz, 11.03.2008
    Zuletzt bearbeitet: 11.03.2008
    qwertz

    qwertz Neuling

    Dabei seit:
    11.03.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Das ist ja schonmal ne flotte Antwort :)

    Blöde Frage dazu: wäre es nicht einfach möglich, das Komfort-Tippen Relais gegen ein "simples" Relais zu tauschen für 3 Taler, und einfach auf die Komfortfunktion zu verzichten?

    Ich nehme an, das Relais finde ich in der Fahrertür?

    Gruß, Holger
     
  4. #4 MucCowboy, 11.03.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.070
    Zustimmungen:
    438
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ein "simples" Relais nützt Dir nichts, das ist ein Spezialteil. Aber Du kannst das Tipp-Relais rausziehen und zwei bestimmte Kontakte überbrücken, dann ist die Funktion (und hoffentlich die Störung damit auch) weg.

    Ziel das Relais aus dem Sockel, bastel Dir eine kurze Kabelbrücke mit zwei solche Steckzungen (Quetscherbinder) und steck diese in den Sockel so rein, dass das gelb/grüne und das gelbe Kabel damit überbrückt sind. Auf ordentliche Verarbeitung und gute Isolierung achten, da hohe Ströme. ACHTUNG: Keinesfalls mit dem schwarzen Kabel verbinden, sonst Kurzschluss !!

    Grüße
    Uli
     
  5. qwertz

    qwertz Neuling

    Dabei seit:
    11.03.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Super, vielen Dank!

    Dann kann ich mich ja schon über Bastelspaß am Wochenende freuen!

    Ich hoffe, dass die Störung damit auch beseitigt ist...

    Gruß,
    Holger
     
  6. qwertz

    qwertz Neuling

    Dabei seit:
    11.03.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Uli,

    vielen Dank für deine Unterstützung!! :)

    Habe das Relais ausgebaut und im Sockel das Kabel überbrückt. Es funktioniert alles soweit einwandfrei. Ich hoffe, dass es auch dabei bleibt ;-)

    Viele Grüße,
    Holger
     
Thema:

Probleme mit E-Fensterheber bei Mondeo MKI

Die Seite wird geladen...

Probleme mit E-Fensterheber bei Mondeo MKI - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme während der Fahrt

    Probleme während der Fahrt: Hallo Gemeinde, es handelt sich mal wieder um ein Problem. Ich habe in der Bekanntschaft einen begeisterten Mondeo MK3 Fahrer. Dieser macht seid...
  2. Suche Suche Ford Mondeo MK3 Gewindefahrwerk

    Suche Ford Mondeo MK3 Gewindefahrwerk: Suche: Gewindefahrwerk/Fahrwerk für Ford Mondeo St220 Limo. Ihr könnt Alles anbieten auch defekte.am besten mit Fotos Gruss im voraus.
  3. Windabweiser für dem Mondeo

    Windabweiser für dem Mondeo: hallo, Ich will mir windabweiser zulegen. Nun meine Frage.....wer hat damit schon Erfahrungen gesammelt? Gibt es Probleme mit den...
  4. RADLAGER (Vorne -Mondeo ST 200-

    RADLAGER (Vorne -Mondeo ST 200-: Brauch mal einen Tipp, welches Radlager für VORNE (Marke) könnt Ihr mir empfehlen und beim welchem Händler kaufe ich dies? Gruß schorsch
  5. Scorpio Fensterheber

    Scorpio Fensterheber: Moin moin, Ich bin neu hier im Forum und Grüße alle Scorpiofans. Ich fahre einen 92er Mk1 Facelift Fließheck in apollorot mit 2.0l und Automatik....