Probleme mit einem Lautsprecher

Diskutiere Probleme mit einem Lautsprecher im Car Hifi & Navigation Forum im Bereich Ford Forum; Mahlzeit erstmal an alle! Vielleicht hat das irgendwer schon mal geschildert, aber über die Suchfunktion konnte ich nichts finden und durch alle...

  1. #1 Ford_Nase, 01.08.2011
    Ford_Nase

    Ford_Nase Neuling

    Dabei seit:
    01.08.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Mahlzeit erstmal an alle!

    Vielleicht hat das irgendwer schon mal geschildert, aber über die Suchfunktion konnte ich
    nichts finden und durch alle Seiten durch..........

    Folgendes:
    Bei meinem Fiesta (2005'er) ist von Werk ein RDS 4500 CD verbaut.
    Seit ein paar Tagen läuft bei CD-Betrieb nur noch die rechte Lautsprecherseite.
    Schalte ich auf Radio um, habe ich wieder alle vier komplett in Betrieb.

    Bevor ich nun die Version des Ford-Händlers aufgreife ("da muss halt ein komplett neues System rein"), hoffe ich, dass hier jemand weiterhelfen kann.

    Vielen Dank schon mal im voraus für Hilfe.

    Gruß, Ford_Nase
     
  2. #2 Krypton, 01.08.2011
    Krypton

    Krypton Manus manum lavat

    Dabei seit:
    09.04.2010
    Beiträge:
    367
    Zustimmungen:
    1
    Fahrzeug:
    BMW 5er Touring 3.0 R6 (F11 )
    Hist: E61/S-Max
    Zuerst mal Sicherung des Radios ziehen und eine Weile vom Strom lassen, dann wieder einstecken und schauen ob das Problem dann immer noch da ist! Wäre nicht das erste Mal, dass danach alles wieder im Lot ist!

    Achtung: Keycode bereit halten, denn nach abklemmen der Batterie bzw. entfenen der Sicherung ist eine Neueingabe erforderlich!

    Gruß
    Krypton
     
  3. #3 Ford_Nase, 02.08.2011
    Ford_Nase

    Ford_Nase Neuling

    Dabei seit:
    01.08.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Dann danke ich erstmal für die Antwort!

    Hoffe jetzt, das sich dadurch alles erledigt.

    Hänge momentan noch bei der Arbeit fest und werde es erst recht spät heute ausprobieren können.
    Melde mich aber zwecks Erfolg oder Misserfolg nochmal, sobald ich dran war.



    Gruß, Ford_Nase
     
  4. #4 jörg990, 02.08.2011
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.133
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hört sich so an, als hätte der DA-Wandler (digital-analog Wandler) des CD-Teils einen Defekt.
    Ich befürchte, dass sich das nicht durch abklemmen / stromlosmachen zurücksetzen lässt. Aber die Hoffnung stirbt bekanntlich zuletzt.


    Grüße und viel Glück

    Jörg
     
  5. #5 Ford_Nase, 03.08.2011
    Ford_Nase

    Ford_Nase Neuling

    Dabei seit:
    01.08.2011
    Beiträge:
    3
    Zustimmungen:
    0
    So, Berichterstattung:

    Nach dem Abklemmen und wieder Anschließen der Sicherungen existiert das Problem
    theoretisch noch immer.

    Allerdings tritt eine leichte Veränderung auf, die vorher noch nicht da war.
    Stellt man den Regler auf die vermeintlich defekte Seite und dreht die Lautstärke um ein
    vielfaches höher, kann man ganz leise den CD-Ton wahrnehmen, allerdings überlagert
    von fürchterlichen Knarz-Geräuschen.

    Wie schon gesagt, vor dem Sicherungsabklemmen kam da gar nichts raus.

    Jetzt noch jemand 'ne Idee??? :weinen2:
     
  6. #6 teddy.774, 03.08.2011
    teddy.774

    teddy.774 Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    457
    Zustimmungen:
    2
    Fahrzeug:
    Focus II Style 1,8L
    Ja, neues Radio o. jetziges Radio reparieren lassen!
    Das hört sich so an als wäre der Vorverstärkerausgang des CD-Teils auf dem Kanal durch.
     
  7. #7 Krypton, 03.08.2011
    Krypton

    Krypton Manus manum lavat

    Dabei seit:
    09.04.2010
    Beiträge:
    367
    Zustimmungen:
    1
    Fahrzeug:
    BMW 5er Touring 3.0 R6 (F11 )
    Hist: E61/S-Max
Thema:

Probleme mit einem Lautsprecher

Die Seite wird geladen...

Probleme mit einem Lautsprecher - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Focus Probleme bei der Gasannahme, nur Vollgas hilft

    Focus Probleme bei der Gasannahme, nur Vollgas hilft: Hallo zusammen, erstmal zu mir: Ich bin Marcel und verfolge hier schon länger einige Beiträge, muss nun aber selbst erstmal aktiv werden. Ich...
  2. seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti

    seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti: Der Mondeo Turnier Bj93 hat seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funktioniert nichts mehr... leider wird darüber...
  3. Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe

    Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe: Hallo ich brauche bitte Hilfe... Ford Transit Bj 2009 Türschloss vorne links fahrerseite lässt sich abschliessen aber nicht aufschliessen mit...
  4. Apple Car Play und iPhone - Probleme Mitteilungen

    Apple Car Play und iPhone - Probleme Mitteilungen: Hallo lieber Leser, ich fahre seit kurzer Zeit den Focus Turnier MK3 und habe mein iPhone 7 mit CarPlay gekoppelt. SMS werden nach Freigabe der...
  5. was für allgemein probleme hat er

    was für allgemein probleme hat er: Hallo, komme aus den Focus C MAX Forum, da unser Max seine Letzte Fahrt nach Afrika gemacht hat, Mit Motorschaden , würden wir uns gerne einen...