Fiesta 3 (Bj. 89-94) GFJ Probleme mit Einspritzsystem und Kraftstoffpumpe

Diskutiere Probleme mit Einspritzsystem und Kraftstoffpumpe im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Zusammen, Ich fahre einen Fiesta 1,4i und der Kleine hat ein Problem. Seit 2 Tagen mag er nicht mehr anspringen. Hab herrausgefunden das...

  1. #1 mondeo1001, 23.02.2010
    mondeo1001

    mondeo1001 Benutzer

    Dabei seit:
    16.11.2009
    Beiträge:
    158
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,4i BJ 94
    Hallo Zusammen,

    Ich fahre einen Fiesta 1,4i und der Kleine hat ein Problem.
    Seit 2 Tagen mag er nicht mehr anspringen.
    Hab herrausgefunden das es nicht an der Zündung liegt sonder am Kraftstoff und/oder Einspritzsystem.
    Habe alle Sicherungen überprüft und auch der Schalter im Fußraum (der welcher die Kraftstoffzufuhr bei nem Unfall unterbricht) ist in Ordnung.

    Es ist so das die Kraftstoffpumpe nur eine Sekunde lang läuft nachdem man den Zündschlüssel gedreht hat und dann nicht mehr.
    Auch wenn ich die Kraftstoffpumpe unter "Dauerstrom" laufen lasse springt der Motor nicht an.
    Hat jemand von euch ne Idee woran das liegen könnte, oder kann mir jemand sagen was genau das Relais der Kraftstoffpumpe steuert?

    Schon mal vorab vielen Dank
    Mondeo1001
     
  2. #2 mondeo1001, 24.02.2010
    mondeo1001

    mondeo1001 Benutzer

    Dabei seit:
    16.11.2009
    Beiträge:
    158
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1,4i BJ 94
    Nachtrag zum obengenannten Problem

    Es gibt mehr Probleme als gedacht,

    Ich habe heut morgen nochmal a bissl versucht meinen Kleinen zum laufen zu bringen, leiden ohne Erfolg.
    Ich habe festgestellt das zu den Problemen die oben beschrieben habe noch dazu kommt das ich keine Zündung habe.
    Wie gesagt gestern ist der Wagen kurzzeitig einwandfrei gelaufen und dann garnix mehr.
    Ich frage jetzt einfach mal in blaue hinein: Gibt es ein Relais welches die Motorsteuerung schaltet?
    Ist momentan das einzige was ich mir vorstellen kann oder ein defektes Steuergerät, aber ich will erstmal die sache checken die nicht gleich so ins geld gehen . . .

    Also nochmal danke falls mir jemand was verwendbares schreibt.
    Mondeo1001
     
Thema:

Probleme mit Einspritzsystem und Kraftstoffpumpe

Die Seite wird geladen...

Probleme mit Einspritzsystem und Kraftstoffpumpe - Ähnliche Themen

  1. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  3. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...
  4. Update Navi Sync 2 F6 Probleme mit SD-Karte

    Update Navi Sync 2 F6 Probleme mit SD-Karte: Hallo liebes Forum, seit einer Woche haben wir einen Galaxy mit Sync 2. Die Version der Navi-Software ist F5. Nun habe ich mir eine SD-Karte mit...
  5. 1.6 Tdci Probleme

    1.6 Tdci Probleme: Hey ich fahre ein Focus DA3 mit 1.6 Tdci und mit dem cvt-Automatikgetriebe. Jedoch habe ich ein Problem und zwar wenn ich so um die 100 km/h...