F-150 & Größer (Bj. 1996–2004) Probleme mit elektrik

Diskutiere Probleme mit elektrik im Ford F-Serie Forum Forum im Bereich US Modelle; Hallo miteinander, ich hoffe das ihr mir bei einem Problem mit meinem Ford f150, Bj1998, 5.4l V8 helfen könnt. Seid gestern spinnt die elektrik......

  1. #1 Holunder, 04.08.2013
    Zuletzt bearbeitet: 04.08.2013
    Holunder

    Holunder Neuling

    Dabei seit:
    04.08.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford F150 / 5.4l V8 / 1998
    Hallo miteinander,
    ich hoffe das ihr mir bei einem Problem mit meinem Ford f150, Bj1998, 5.4l V8 helfen könnt.
    Seid gestern spinnt die elektrik...
    Als ich gestern ins auto eingestiegen bin, lief die Lüftung, obwohl die Zündung auf "aus" war. Als nächstes viel mir auf, das der Fensterheber auf der Fahrerseite nicht funktionierte. Sonst war aber alles "wie immer", also losgefahren. Dann fing die ABS-Leuchte an zu leuchten.
    Nach ein paar Kilometern merkte ich, das die Klimaanlage keine Funktion hatte, kurz danach fing die overdriveleuchte an zu blinken, ein schalten des Overdrives funktioniert jedoch

    https://www.youtube.com/watch?v=zVOQ-ZIpr98

    kurz danach fing der Tacho an zu spinnen

    https://www.youtube.com/watch?v=dKfEV2XdDgg

    "interessant" ab der ~25ten Sekunde, die Geschwindigkeit wurde über den Tempomaten aber konstant gehalten. Kurz danach ist der Tacho komplett ausgefallen...
    Ebenfalls ist während der Fahrt auf einmal die Kontrolleuchte für "4wd" und "low range" angegangen, aber ohne das das Getriebe entsprechend geschaltet hat

    Dann egstern abend das Auto abgestellt, Lüftung manuell auf "aus" da sie auch mit abgezogenem Schlüssel weiterlief.

    Heute morgen ließ sich die Fahrertür nicht mit der ZV öffnen, manuell geöffnet, schließen über den "lock-unlock" schalter geht bei beiden Türen, öffnen nur bei der Beifahrertür...
    Dann viel mir ein hysterischen klacken im Amaturenbrett auf, es scheint ein Relai zu sein, welches ständig angesprochen wird (Geräusch kommt aus dem Sicherungskasten unter dem Lenkrad)

    Dann Batterie abgeklemmt und auto stehen gelassen. Kurze Sichtkontrolle im Motorraum und unterm auto, Tiers- oder Bissspuren konnte ich aber keine direkt sehen.

    Hat jemand von euch evtl. eine Idee in welchem Kabelstrang die defekten Funktionen zusammenlaufen? Oder evtl. eine andere Erklärung für die defekte?

    im Einzelnen handelt es sich um folgendes:

    - ABS leuchtet
    - Klima ohne funktion
    - Lüftung läuft bei abgezogenem schlüssel
    - Overdriveleuchte blinkt (lässt sich aber zu und weg schalten)
    - Fensterheber Fahrerseite ohne funktion
    - ZV Fahrerseite öffnet nicht elektrisch
    - klacken im Sicherungskasten (geschätzt 20~30 mal je Sekunde)
    - 4wd und low range leuchten gehen an ohne entsprechend zu schalten
    - Tacho ohne funktion

    Ein auslesen mit meinem OBDII adapter brachte übrigens keine Fehlermeldung (der Adapter funktioniert an dem Auto da ich bereits fehler ausgelesen habe).

    Ich hoffe das ihr noch eine Idee habt, an welcher Stelle ich mich auf die Suche machen kann/muss.

    Danke schonmal und lieben Gruß
    Holunder
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vavuum, 06.08.2013
    Zuletzt bearbeitet: 07.08.2013
    Vavuum

    Vavuum Benutzer

    Dabei seit:
    20.09.2012
    Beiträge:
    446
    Zustimmungen:
    3
    Ist ja ein Ford....


    Es scheint, als ob es Probleme mit dem Zündschloß gibt.

    Versuch:
    Demontiere die Lenksäulenverkleidung und lege den Zündschalter frei.

    Schraube den ab, also das Ding, wo die Kabel dran sind. Sollte es "üblich" sein, dann ragt aus dem Zündschloss ein Stift, der vom Zündschlüssel über eine Umlenkung betätigt wird.

    Ist dem so und funktioniert der Zündschalter mittels Handbetätigung, dann wäre das Problem gefunden - es existiert auch bei anderen Ford Amis.

    Da ich keinen F150 fahre ist das aber insgesamt sehr geraten :)


    Hab mal geschaut: http://www.ebay.com/itm/Ford-Mercury-Lincoln-Steering-Column-Ignition-Switch-/110724740327?pt=Motors_Car_Truck_Parts_Accessories&fits=Make%3AFord|Model%3AF-150|Year%3A1998&hash=item19c7b574e7&vxp=mtr
     
Thema:

Probleme mit elektrik

Die Seite wird geladen...

Probleme mit elektrik - Ähnliche Themen

  1. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  2. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  3. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  4. Grand C-MAX (Bj. 10-**) DXA Sensorgesteuerte Heckklappe in Kombination mit elektrisch schwenkbarer Anhängevorrichtung

    Sensorgesteuerte Heckklappe in Kombination mit elektrisch schwenkbarer Anhängevorrichtung: Hallo an alle, Anfang dieser Woche wurde unser Grand C-Max ausgeliefert. Alles in allem lief die Übergabe beim Händler zufriedenstellend (eine...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...