Probleme mit Elektrik

Diskutiere Probleme mit Elektrik im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Fordfreunde. Habe einen Fo Fo Kombi.Habe das Problem das mein Blinker normal läuft wenn P K W aus ist, und beim laufenden Motor zuerst...

  1. #1 trucker, 29.10.2009
    trucker

    trucker Neuling

    Dabei seit:
    29.04.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2001 1,6
    Hallo liebe Fordfreunde. Habe einen Fo Fo Kombi.Habe das Problem das mein Blinker normal läuft wenn P K W aus ist, und beim laufenden Motor zuerst normal läuft,dann schnell Blinkt. Habe auch festgestellt das ich keine Bremslichter habe. Wat Nu? Muß ich in die Werkstatt oder ist es noch zu beheben?:weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 29.10.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.199
    Zustimmungen:
    55
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    schau mal nach den sicherungen und ob irgendwo kabel offen sind. also aufgescheuert evtl...

    falls nicht gefunden, schau mal an den heckleuchten ob da irgendwo kabel oder tscker beschädigt sind
     
  4. #3 Esata, 29.10.2009
    Zuletzt von einem Moderator bearbeitet: 29.10.2009
    Esata

    Esata Neuling

    Dabei seit:
    29.10.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Tdci
    öffne einfach mal die Kabeldurchführung zwischen Kofferraumklappe und Heck. Dort wirst du vermutlich durchgescheurte und gebrochene Kabel finden. An der unteren Abdeckung befindet sich eine Stelle an der die Kabel auch die benötigte Masse bekommen können.

    Ist dem so, mußt du die gesammte verkleidung der Kofferraumklappe abbauen und die Kabel dann neu isolieren.

    Trick beim zusammenbauen, die Hartplastikschalen, also der untere Teil der Durchführung lassen sich zum zusammenstecken rausnehmen

    hatte ich heute erst ...
     
Thema:

Probleme mit Elektrik

Die Seite wird geladen...

Probleme mit Elektrik - Ähnliche Themen

  1. Elektrik

    Elektrik: Hallo Leute! Habe einen Scorpio Bj.95 2.0 16V 136 PS und wollte mir einen neuen Radio einbauen, habe aber leider etwas falsch gemacht. Radio...
  2. Focus MK1 elektrische Außenspiegel funktionieren seitlich nicht, sondern nur nach oben und unten

    Focus MK1 elektrische Außenspiegel funktionieren seitlich nicht, sondern nur nach oben und unten: Guten Abend, habe leider das Problem, dass ich die elektrischen Außenspiegel nur noch nach oben und unten verstellen kann... nach links und...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Elektrische Probleme nach Überbrückung

    Elektrische Probleme nach Überbrückung: Hallo, nachdem mein Focus falsch fremdgestartet wurde, Ausfall folgender Komponenten-alle elektrischen Fensterheber, verstellbare Spiegel,...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit Einspritzdüsen.

    Probleme mit Einspritzdüsen.: Hallo zusammen ich bräuchte mal euren Rat. Und zwar habe ich das Problem das ich vor gut einen halben Jahr bei meinen Mondeo Mk3 Kombi 2.0, 96 KW...
  5. Probleme mit Navigationssystem

    Probleme mit Navigationssystem: Hallo Ich habe einen C-Max 1,6 Diesel Baujahr 2011 mit fest verbautem Navigationssystem. Das Navi hat auch bis jetzt Super funktioniert, aber...