Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Elektronik / Batterie

Diskutiere Probleme mit Elektronik / Batterie im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, habe seit Freitag meinen Ford Focus Titanium MK3, TDCi 1.6 (Gebrauchtwagen) und musste bei der zweiten Fahrt, die ich mit diesem...

  1. #1 JimBooba, 22.02.2015
    JimBooba

    JimBooba Neuling

    Dabei seit:
    22.02.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 1.6 TDCi
    Hallo zusammen,

    habe seit Freitag meinen Ford Focus Titanium MK3, TDCi 1.6 (Gebrauchtwagen) und musste bei der zweiten Fahrt, die ich mit diesem neuem Fahrzeug machen, wollte bereits feststellen, dass damit etwas nicht in Ordnung zu sein scheint.

    Als ich gestern Mittag in das Auto stieg, sprang der Wagen nicht mehr an und es zeigten sich verschiedene andere Probleme. So zeigte der Bordcomputer die Meldung "Fehlfunktion Reifendruckkontrollsystem. Service nötig" bevor er sich komplett aufgehangen hat und auch nicht mehr auf die Steuerungstasten am Lenkrad reagierte. Nach einigen Startversuchen lief die Lüftung auf großer Stufe, obwohl die Klimaautomatik ausgeschaltet war.

    Mit Startversuch meine ich das Drücken des "Power"-Knopfes, dass zunächst überhaupt kein Motoren/Anlassergeräusche verursachte und nach 3-4 Versuchen die Meldung "Batterie niedrig" brachte.

    Eine andere Fehlermeldung die in diesem Zusammenhang auftrat, war "Ford KeyFree Schlüssel nicht erkannt".

    Ich rief also den ADAC, der den Wagen per Überbrückungskabel zum Laufen brachte und der folgende Dinge tat bzw. dem folgende Dinge aufgefallen sind:

    - Er hat die Spannung an der Batterie gemessen, die viel zu niedrig war (8 Volt oder so)
    - Er hat "Sulfid-Ablagerungen" von Batterie entfernt, meinte womöglich sei die Batterie einmal "hochgekocht".
    - Er wunderte sich darüber, dass eine Flüssigbatterie verbaut wurde, weil im Zusammenhang mit Start/Stop-Automatik normalerweise ein Gel-Batterie verbaut wird (ist aber eine originale Ford-Batterie)
    - Anschlusskabel womöglich mehrfach geflickt
    - Nach dem der Wagen eine Weile lief, sprang er auch wieder normal an.

    Nach dem Anspringen hat er die Ladespannung gemessen und meinte die sei mit 15,7V viel zu hoch und das würde die Elektronik des Fahrzeuges zerstören. Es wurden einige Verbraucher eingeschaltet und dies sorgte dafür dass die Spannung dann auch sank. Einige Minuten später sank die Ladespannung dann auf 14,9V.

    Ich habe folgende Fragen dazu:

    - Nach der beschriebenen Geschichte bin ich nun total verunsichert was das Fahrzeug betrifft. Ich weiß, dass der Focus bzw. Ford beim Laden der Batterie mit höheren Spannungen arbeitet. Ist die Ladespannung bereits außerhalb der Spezifikation, wie der ADAC meint oder vielleicht doch noch normal?

    - Sind die beschriebenen Symptome normale Begleiterscheinungen einer leeren Batterie oder lauert da vielleicht noch mehr?

    - Was für eine Batterie ist in diesem Fahrzeug verbaut? Ist es wirklich eine Flüssigbatterie?

    Der Wagen wurde bei einem Ford-Händler als Gebrauchtwagen mit Gewährleistung, Gebrauchtwagengarantie, 14-tägigem Widerrufsrecht(!) usw. gekauft. Mit diesem werde ich am Montag sprechen, würde mir aber gerne vorher von den Profis hier im Forum eine Meinung einholen, bevor ich mir einen vom Pferd erzählen lasse.

    Crossposting bei MotorTalk:
    http://www.motor-talk.de/forum/probleme-mit-elektronik-batterie-t5216753.html


    Beste Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 aspire77, 22.02.2015
    aspire77

    aspire77 Forum As

    Dabei seit:
    01.05.2013
    Beiträge:
    637
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK3 Titanium 1.6 SCTI 150
    Ehrlich? Gib ihn zurück. Wer weiß was der Vorgänger da verbrochen hat.
     
  4. #3 Meikel_K, 22.02.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.520
    Zustimmungen:
    225
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ich würde die Beobachtungen des ADAC-Meisters nicht überbewerten. Es sind universelle Fachleute, die zwangsläufig nicht alle Eigenheiten der Modelle kennen können. Welcher Batterietyp in den Start-Stopp Systemen verbaut ist (AGM, EFB) und wie die von einer üblichen Kalzium-Silber zu unterscheiden ist, ist genauso modellspezifisch wie die Ladespannung. Die kann bei Smart Charge durchaus über 15V liegen.

    Es ist durchaus möglich, dass die Batterie vielleicht eine lange Standzeit bis zum Verkauf es Fahrzeugs erlebt und übelgenommen hat. Fehlermeldungen wie z.B. Reifendruckkontrolle sind bei Unterspannung nicht ungewöhnlich. Die macht den Modulen aber nichts aus.
     
  5. BoeBoe

    BoeBoe Forum Profi
    Moderator

    Dabei seit:
    26.06.2011
    Beiträge:
    3.022
    Zustimmungen:
    54
    Fahrzeug:
    Focus MK3 / Ford B-Max
    Dann scheint das auch mein Problem gewesen zu sein. Nur das mit zu wenig Leistung und Drehzahl hoch und runter erklärt das nicht?
    Alles andere war sehr ähnlich.
     
  6. #5 MaxMax66, 22.02.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.201
    Zustimmungen:
    171
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    - Fahr zum FFH deines Vertrauens und lass die Batterie prüfen, die haben ein Messgerät, das simuliert Last
    paar Sekunden später steht das Ergebnis

    - 8V ist einen Tiefenentladung und für jede Batterie sehr schädlich! > am besten auf neue Batterie bestehen
    - Ford KeyFree Schlüssel nicht erkannt...typisch für einen geringen Batteriestand (hier nicht der Schlüsselbatterie)
    - Anschlusskabel womöglich mehrfach geflickt > um gotteswillen!!! das geht garnicht!!! von einer Fachwerkstatt checken lassen!
    - 15,7V viel zu hoch, nein, nicht unbedingt!
    - 14,9V ist völlig normal
    (der Generator lädt über die Elektronik mit PWM (Pulsweitenmodulation))
     
Thema: Probleme mit Elektronik / Batterie
Besucher kamen mit folgenden Suchen
  1. batterie focus mk3 1.6 tdci

Die Seite wird geladen...

Probleme mit Elektronik / Batterie - Ähnliche Themen

  1. Antriebswellen Probleme

    Antriebswellen Probleme: Hi, ich hab nun seit 5000tkm die neuen Reifen drauf und habe etwa zeitleich leichte Vibrationen beim beschleunigen fesrgestellt. Ich habe jetzt...
  2. Probleme mit der Beleuchtung

    Probleme mit der Beleuchtung: Hallo zusammen, war ich bisher der stille Mitleser, der sich aber schon sehr viele Tips geholt hat, hat meine Suche für oben genanntes Problem...
  3. S-MAX (Bj. 06-10) WA6 Batterie leer, Schloß fest

    Batterie leer, Schloß fest: Hallo, ich habe folgendes Problem: ich hab meinen Smax im März abgestellt. Jetzt ist scheinbar die Batterie leer, denn über die FB beider...
  4. welche Batterie für Ford Focus bj2000 1.6 74 kw

    welche Batterie für Ford Focus bj2000 1.6 74 kw: Hallo.brauche für meinen Focus eine neue Batterie welche ist denn richtig. Drin ist jetzt eine 12Volt und 60Ap , muss sie so gross sein?oder geht...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Elektrische Probleme nach Überbrückung

    Elektrische Probleme nach Überbrückung: Hallo, nachdem mein Focus falsch fremdgestartet wurde, Ausfall folgender Komponenten-alle elektrischen Fensterheber, verstellbare Spiegel,...