Mondeo 2 (Bj. 97-00) BAP/BFP/BNP probleme mit elektronik

Diskutiere probleme mit elektronik im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Bin nach einer Fahrt von ca 50 km zu einer pause von 10 min gekommen wollte dann meinen Mondeo bj.98 1,8 Fliesheck Benziner Starten aber...

  1. #1 opamarko, 16.08.2009
    opamarko

    opamarko Neuling

    Dabei seit:
    16.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1,8
    Hallo
    Bin nach einer Fahrt von ca 50 km zu einer pause von 10 min gekommen wollte dann meinen Mondeo bj.98 1,8 Fliesheck Benziner Starten aber sprang nicht mehr an Baterie leer dachte ich habe in überbrücken lassen beim starten ging dann scheibenwicher und radio einfach von alleine an und motor sprang auch an. Fuhr dann einige 100 meter nachdem ich halten muste hatte ich dann beim anfahren das problem das er bockte 2-3 mal extremes ruckeln als ginge die zündung weg und die kontrolleuchten für bremesen und abs gingen an nachdem ich dann gas weggenommen hatte normalisierte sich das ganze wieder und ich konnte wieder normal nachhause fahren, zuhause auto aus gemacht wollte versuchen nochmal zu starten ging wieder nicht an erst nach überbrücken, dann hatte ich später was aus dem auto holen wollen und beim öffnen mit der ZV ging das radio wieder von alleine an,habe das jetzt erst am abgeklemmt. mir sagte ein bekannter er hätte so ein ähnliches problem gehabt aber bei einem opel zafira bei ihm war die steuerleiste defekt, könnte das problem bei meinem ford auch sein und wie teuer würde so was sein?
    hoffe das mir jemand helfen kann.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Yoyoba

    Yoyoba Benutzer

    Dabei seit:
    08.09.2008
    Beiträge:
    42
    Zustimmungen:
    0
    ich könnte mir vorstellen das bei dir einige kabel oxidiert sind durch feuchtigkeit, was natürlich nicht so sein muss, wäre mal interessant zu wissen wie alt denn dein auto ist? ich hatte auch mal feuchtigkeitsproblem gehabt, da ging dann mal dies an mal da an, so klingt deins auch, als wenn sich durch die feuchtigkeit vielleciht kurzschlüsse bilden und/oder einige kabel verabschieden!

    MfG
     
  4. #3 opamarko, 16.08.2009
    opamarko

    opamarko Neuling

    Dabei seit:
    16.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1,8
    ist bj 98.
    wir hatten aber die letzten tage richtig heis, denke aber auch irgentwie an einen kurzen in der leitung, der fahrersitz ist auch mehrfach gebrochen und hatte vorher noch daran rumgedrückt weil die ecken des sitzes in die rippen drückte ist ein sportsitz der werkseitig eingebaut ist mit airpack und elektrich höhenverstellung habe mitlerweile die stecker gezogen aber ich denke das der kurzschluss eventuell schon irgentwas an relais oder sicherungen getroffen hat. geht auf jeden fall morgen in werkstatt,hoffe nur das es nicht so teuer wird.
     
  5. #4 MucCowboy, 16.08.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    als erstes wäre ich Dir dankbar (und manche anderen Leser auch), wenn Du bei Deinen Beiträgen mal die Satzzeichen und Großschreibung der deutschen Sprache verwenden würdest. Solche Schlangen-Buchstaben-Salate sind fast eine Zumutung. Wenn ich nicht nach den ersten 2 Zeilen eine Antwort für Dich gehabt hätte, würde ich auf Dich garnicht eingehen.

    Die Lösung ist relativ einfach: Du brauchst eine neue Batterie. Die Bordspannung sinkt unter 10 Volt und damit spielt einige Elektronik verrückt wegen Unterversorgung.

    Grüße
    Uli
     
  6. #5 opamarko, 17.08.2009
    opamarko

    opamarko Neuling

    Dabei seit:
    16.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1,8
    Ich Danke dir für deine Info.
    Ich werde versuchen meine Gramatik zu verbessern.:rolleyes:
     
  7. fwr

    fwr Benutzer

    Dabei seit:
    13.12.2007
    Beiträge:
    126
    Zustimmungen:
    3
    Deswegen hab ich auch nicht reagiert. Hab zu lesen angefangen und habe dann nach zwei Zeilen aufgehört.
     
  8. #7 MucCowboy, 18.08.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nicht nötig, weiter darauf herumzuhacken. Der User gibt sich jetzt Mühe, hat er gesagt.
     
  9. #8 opamarko, 18.08.2009
    opamarko

    opamarko Neuling

    Dabei seit:
    16.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1,8
    Danke für eure nachsicht.:) Mein Baby ist auch wieder Ok. Danke für den Tip.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MucCowboy, 19.08.2009
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.951
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Und? War es die Batterie? Oder doch was anderes?
    Es wäre halt schön wenn Du nicht nur das Problem sondern auch die Lösung mit uns teilst.

    Grüße
    Uli
     
  12. #10 opamarko, 19.08.2009
    opamarko

    opamarko Neuling

    Dabei seit:
    16.08.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 1998, 1,8
    Ja es war die Batterie.
    Gruß Marko
     
Thema:

probleme mit elektronik

Die Seite wird geladen...

probleme mit elektronik - Ähnliche Themen

  1. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  2. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...
  3. Diverse Elektrik Probleme

    Diverse Elektrik Probleme: Hallo zusammen, ich habe mir gerade einen gebrauchten, 17 Jahre alten Focus Turnier zugelegt. Aufgrund des Alters ist über Gewährleistung nicht...
  4. Probleme mit der Rückfahrkamera.

    Probleme mit der Rückfahrkamera.: Bei meinem Ford B- Max fehlen nach einem Softwareupdate die beweglichen Leitlinien, die drei Jahre lang funktionierten. Ford will diesen Fehler...
  5. Vorstellung + Probleme

    Vorstellung + Probleme: Guten Tag liebe Ford-Gemeinde, Ich bin schon lange Fan dieser Baureihe, nun habe ich mich endlich dazu entschieden trotz höherem Verbrauch und...