Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Probleme mit Feuchtigkeit!!!

Diskutiere Probleme mit Feuchtigkeit!!! im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo zusammen, ich bin schier am verzweifeln, vielleicht kann hier jemand Tipps geben oder hat Erfahrungen zu diesem Thema. Seit Monaten habe...

  1. #1 Scorpio*95, 03.09.2015
    Scorpio*95

    Scorpio*95 Neuling

    Dabei seit:
    03.09.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2,0, Bj. 1995
    Hallo zusammen,

    ich bin schier am verzweifeln, vielleicht kann hier jemand Tipps geben oder hat Erfahrungen zu diesem Thema.

    Seit Monaten habe ich bei meinem Scorpio (Bj. 4.95, 2,0 mit 136PS, + LPG-Anlage) folgendes Problem:
    Wenn es regnet hat er extrem schlechten Lauf, hat keine Leistung, nimmt kein Gas an, Drehzahlmesser zappelt zwischen 0 und 1000.
    Er geht aber nicht aus. Kontrollampe leuchtet keine. Das Problem tritt nicht erst während der Fahrt auf, sondern, wenn er z. B. eine Nacht im Freien gestanden hat und es während der Standzeit zu regnen beginnt. Hört es zu regnen auf, dauert es noch ca. eine Woche Trockenzeit, dann läuft alles ganz normal, schönster Motorlauf, wie als wäre nie was gewesen.
    So, mittlerweile war ich gefühlte 100 Mal in der Werkstatt. Es wurde gewechselt: Leerlaufregler, Zündspulen, Zündkerzen (diverse Male), dann das Motorsteuergerät, weil das alte angeblich durch Fehlstrom den Geist aufgegeben hat. Nach den Werkstattbesuchen war alles gut bis zum nächsten Regen - wieder altes Problem.
    Ich war auch nicht untätig, habe gelesen, dass der Wasserkastenabfluss gern verstopft, ist aber nicht der Fall, Sicherungskästen habe ich beide komplett rausgebaut und zerlegt - absolut trocken, keine Korrosion, keine Anzeichen von Wassereinbruch also wieder alles zusammen gebaut, wieder gleiches Problem; schließlich habe ich das Handschuhfach rausgebaut, nachgeschaut, ob bei Regen dahinter Feuchtigkeit ist (dort wo das Steuergerät sitzt), aber Fehlanzeige, alles trocken.
    In den Motorraum dringt bei Regen während Standzeit eigtl. keine Feuchtigkeit ein oder? Jedenfalls sieht da alles trocken aus.
    Hat jemand Erfahrungen damit? Wo kann denn noch Wasser hin, wenn der Wagen nicht bewegt wird? Es muss ja ein Ort sein, wo es lange braucht, bis es wieder ganz trocken ist (1 Woche!)

    Bin über jeden Tipp/ jede Idee dankbar!
     
  2. Pommi

    Pommi Guest

    Kabelbaum vorne Rechts. Läuft ziemlich dicht an der Karrosserie vorbei. Dann enstehen durch Feuchtigkeit (da langt schon eine Zeitlang höhere Luftfeuchtigkeit) Kriechströme, wenn da stellenweise die Isolierung dran ist, den Geist auf zu geben. Und wenn da mal Feuchtigkeit drin ist, dauert das, bis das wieder trocken ist.

    Der Kabelbaum, besonders der Motorkabelbaum, ist beim Scorpio 2 eine Geschichte für sich.
     
  3. #3 Scorpio*95, 05.10.2015
    Scorpio*95

    Scorpio*95 Neuling

    Dabei seit:
    03.09.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2,0, Bj. 1995
    Vielen Dank schonmal für die Antwort, die mir recht plausibel erscheint.
    Ich habe jetzt mal einiges darüber gelesen, dass man den Kabelbaum selber tauschen kann, bzw. einen neuen selbst zusammensetzen kann.
    Gibt es irgendwo eine möglichst genaue Anleitung, vielleicht auch mit Fotos oder so, wie ich zumindest den Motorkabelbaum ausbauen kann, ohne was zu beschädigen?
     
  4. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Das eine ist der Motorkabelbaum ab dem Verteilerstecker auf dem rechten Holm bei der Spritzwand. Der läßt sich tauschen/instandsetzen. Aber vom Verteilerstecker gehen noch eine Menge Kabel als Strang in den Innenraum. Da würde ich mal anfassen und die Kabel ein bißchen biegen. Wenn die brüchig sind - gute Nacht. Da kann man nur noch versuchen, die Adern einzeln zu isolieren. Bei meinem Scorpio habe ich, weil da die Erscheinungen erst anfingen, den Abschnitt bis zur Spritzwand öfter mal großzügig mit allem, was ich hatte (WD40/Kontaktspray), eingesifft. Danach hatte ich Ruhe. Vorher kann es allerdings auch nicht schaden, den dicken Stecker einmal loszuschrauben und Stecker und Buchse gut mit Bremsenreiniger zu duschen. Da sammelt sich auch mal Dreck, der in Verbindung mit Feuchtigkeit für Chaos sorgt.
    Werner
     
  5. #5 Scorpio*95, 07.10.2015
    Scorpio*95

    Scorpio*95 Neuling

    Dabei seit:
    03.09.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2,0, Bj. 1995
    Ich bin jetzt ein gutes Stück weiter, habe den Motorkabelbaum ab dem Verteilerstecker rausgenommen, der ist praktisch wie neu. Allerdings sind die PINs in dem Stecker grünlich oxidiert..
    Auf der anderen Seite aber, vom Verteilerstecker zur Durchführung in den Innenraum, da ist teilweise die Isolierung weg und die Kabel liegen offen.
    Wie komm ich denn da von innen am besten hin, habe die Handschuhfachklappe rausgebaut, das Steuergerät dahinter auch, aber dann komm ich nicht weiter, da ist ne Plastikwand, weiß jemand, wie man die rausnehmen kann?
    Ich möchte dann ausschließlich den Strang der vom Verteilerstecker C110 in den Innenraum geht wechseln, alles andere sieht noch gut aus und soll bleiben.
     
  6. Pommi

    Pommi Guest

    Dann wurde der Motorkabelbaum wahrscheinlich schon mal gemacht.
     
  7. #7 Scorpio*95, 09.10.2015
    Scorpio*95

    Scorpio*95 Neuling

    Dabei seit:
    03.09.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 2,0, Bj. 1995
    Kann denn niemand sagen, wie ich das Handschuhfach rausbekomme?
    Nieten hab ich alle ausgebohrt, aber das sitzt immer noch fest, wie reingeleimt.
     
  8. #8 OHCTUNER, 10.10.2015
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.974
    Zustimmungen:
    45
    Scheinbar nicht , ich hab mir die Arbeit gemacht und die Kabel alle im Motorraum stück für stück auf einer länge von ca 30 cm neu eingelötet , ist keine perfekte Lösung , aber danach ist der Dicke angesprungen als wenn nie was gewesen wäre und hat mich ein gutes Jahr komplett in Ruhe gelassen , Kabelbaum nicht wieder runter auf den Längsträger befestigen !
     
Thema:

Probleme mit Feuchtigkeit!!!

Die Seite wird geladen...

Probleme mit Feuchtigkeit!!! - Ähnliche Themen

  1. seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti

    seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti: Der Mondeo Turnier Bj93 hat seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funktioniert nichts mehr... leider wird darüber...
  2. Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe

    Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe: Hallo ich brauche bitte Hilfe... Ford Transit Bj 2009 Türschloss vorne links fahrerseite lässt sich abschliessen aber nicht aufschliessen mit...
  3. Apple Car Play und iPhone - Probleme Mitteilungen

    Apple Car Play und iPhone - Probleme Mitteilungen: Hallo lieber Leser, ich fahre seit kurzer Zeit den Focus Turnier MK3 und habe mein iPhone 7 mit CarPlay gekoppelt. SMS werden nach Freigabe der...
  4. was für allgemein probleme hat er

    was für allgemein probleme hat er: Hallo, komme aus den Focus C MAX Forum, da unser Max seine Letzte Fahrt nach Afrika gemacht hat, Mit Motorschaden , würden wir uns gerne einen...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme während der Fahrt

    Probleme während der Fahrt: Hallo Gemeinde, es handelt sich mal wieder um ein Problem. Ich habe in der Bekanntschaft einen begeisterten Mondeo MK3 Fahrer. Dieser macht seid...