probleme mit ford escort 1,6 90ps tunier

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von KISSFAN, 12.09.2007.

  1. #1 KISSFAN, 12.09.2007
    KISSFAN

    KISSFAN Neuling

    Dabei seit:
    12.09.2007
    Beiträge:
    19
    Zustimmungen:
    0
    hallo zusammen,
    ich hab mit meinen escort ein kleines problem.
    die bremsen quitschen abundzu und beim bremsen wenn ich zb an einer kreuzung anhalten will hab ich bei niedriger geschwindigkeit ein starkes schleifgeräusch vorne links was sich auch fühlbar im inneraum bemerkbar macht.
    bei rückwärtsfahren aus der grundsücksausfahrt bei niedriger geschwindigkeit ist das schleifen auch da wenn ich bremse.
    beim bremsen bei höheren geschwindigkeiten gibt es das broblem nicht.
    ich bedanke mich schonmal für eure antworten.
    vielleicht könnt ihr mir links mit einer anleitung geben um den fehler zu beheben.

    gruss volker
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ploetsch10, 13.09.2007
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo !

    Egal, was quietscht oder nicht:

    Bei jedem "starken Schleifgeräusch" sofort Bremsbeläge vo und hi prüfen.

    Und beim Einbau der neuen dann mit kupferpaste inkl. der Anti-Quietsch Bleche einsetzen, dann quietscht auch nichts mehr.

    mfg

    Ploetsch10
     
  4. #3 OHVfocusOHV, 13.09.2007
    OHVfocusOHV

    OHVfocusOHV Irrer

    Dabei seit:
    15.05.2007
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta ST ´05
    höhrt sich wie ploetsch schon sagt nach ner abgefahrenen bremse an. und wenns schleift is eventuell schon metall auf metall. sollteste dringendst mal nach gucken
     
  5. #4 KISSFAN, 13.09.2007
    Zuletzt bearbeitet: 13.09.2007
    KISSFAN

    KISSFAN Neuling

    Dabei seit:
    12.09.2007
    Beiträge:
    19
    Zustimmungen:
    0
    hi,
    ich hab den reifen mal runter gemacht es ist metallabrieb zu sehen. kommt von der bremsscheibe denke ich. reicht es aus den betreffenden bremsklotz auszuwechseln? weis jemand was der spass kostet?:top1: danke
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

probleme mit ford escort 1,6 90ps tunier

Die Seite wird geladen...

probleme mit ford escort 1,6 90ps tunier - Ähnliche Themen

  1. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  2. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  3. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  4. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...