Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme mit Ford Escort aktuell!! Geht einfach aus

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Jürgen D., 30.01.2009.

  1. #1 Jürgen D., 30.01.2009
    Jürgen D.

    Jürgen D. Guest

    Hallo..

    ich hoffe wirklich ihr könnt mir weiterhelfen. Ich besitze einen Ford Escort Bj 1991. Folgendes ist mir heute wiederfahren. Ich hatte das Auto für ca fünf Minuten an den Strassenrand abgestellt. Motor war aus. Blinker auf rechts eingestellt und Licht an, da ich an einer Hauptstr. stand und mich nicht selbst durch den Durchgangsverkehr gefährden wollte. (deswegen Licht und Blinker rechts)

    Als ich dann wieder losfahren wollte, kam es wie es kommen musste. Er sprang nicht mehr an. Ich dachte oh Mist..Battterie ist etwas schwach auf der Brust. Habe dann ca weitere 3 Minuten gewartet und siehe da er sprang wieder an.

    Bin dann ca 5 km gefahren....und plötzlich ging er während des Fahrens aus....habe dann wieder versucht zu starten..ging nix mehr...Licht ging auch nicht mehr an. Ich zog den Schlüssel ab und sah das trotzdem zwei Kontrollleuchten ( Batterie und Öl) weiterbrannten. Habe dann nochmal gestartet...und er sprang tatsächlich an...und in dem Moment wo ich den Lichtschater betätigte ging er sofort wieder aus.

    Ich habe die Verkabelung an der Batterie überprüft und nix aussergewöhnliches festgestellt..ebenso einige Sicherungen im Sicherungskasten...alles ohne Befund.

    Was genau könnte es sein? Ist es doch die Batterie? Oder ein elektronisches Bauteil? Immerhin hat die Batterie einige "Orgelversuche" überstanden..und es war nicht nur das Klackgeräusch des Anlassers zu hören.

    Mich machen die beiden brennenden Kontrollleuchten sehr nachdenklich.

    Ich hoffe Ihr habt einen Rat für mich....ich muss das Ding morgen wieder am Laufen haben.


    Gruss und Danke im Voraus
    Jürgen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 30.01.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
  4. #3 mk6 1.6 16v, 30.01.2009
    mk6 1.6 16v

    mk6 1.6 16v Benutzer

    Dabei seit:
    12.03.2008
    Beiträge:
    243
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk6 Cabrio, 93, 2.0, 150PS
    hallo,

    also die beiden kontrollleuchten brennen immer bis der motor startet.

    unerklärliche elektronik probleme weisen eigentlich immer auf die zeb (zentrale elektrik box) hin.

    ist beim escort die hauptursache.

    ach dann noch gleich nen tip: kauf eine falls sie es wirklich sein sollte nur neu, da man nie weis ob die gebrauchte nicht auch einen knax hat;)
     
  5. #4 Jürgen D., 31.01.2009
    Jürgen D.

    Jürgen D. Guest

    Also..diese beiden Kontrolleuchten brennen mit Sicherheit nicht, wenn kein Schlüssel im Zündschloss ist bzw der Schlüssel eine Stufe nach rechts gedreht wäre...wenn das nämlich so wäre würde be allen parkenden Fahrzeuge diese beiden Leuchten brennen. Das diese beiden Leuchten dann normal beim Starten des Motors ausgehen ist klar...aber sie brennen jetzt....und ich bin zu Hause und das Auto steht vor der Tür....und die beiden Leuchten brennen. Das bedeutet von irgendwo her bekommen sie Strom.

    Ist das denn möglich das wenn die ZEB defekt ist der Wagen durchaus zwischendurch nochmal anspringen kann?

    Kann man die ZEB irgendwie durchmessen um festzustellen ob sie kaputt ist oder wie kann ich es herausbekommen? Nicht das ich mir jetzt Ersatz beschaffe und das Auto funktioniert immer noch nicht..

    Gruss Jürgen
     
  6. #5 ploetsch10, 31.01.2009
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Ich würde mal den Zündschlossschalter prüfen,ob bei allen Schlüsselstellungen auch plausible Spannungen anliegen.

    Der Schalter befindet sich am "anderen Ende" des Zündschlosses.

    mfg

    PLoetsch10
     
  7. #6 mondi_liebhaber, 31.01.2009
    mondi_liebhaber

    mondi_liebhaber Guest

    hallo


    ich würde ehr auf lichtmaschine tippen. Wenn der ausgeht sobald du das licht anmachst ist doch ehr die Lichtmaschine. Meine freundin hatte das selbe problem.


    gruß
     
  8. #7 Jürgen D., 31.01.2009
    Jürgen D.

    Jürgen D. Guest


    Moin...wenns "nur" die Lichtmaschine wäre...müsste er doch zumindest dann wenn er überbrückt wird , anspringen..macht er aber leider nicht. Ich weiss jetzt leider auch nicht nach welcher Vorgehensweise ich jetzt herausfinden soll was es sein könnte? Wenn ich jetzt Lichtmaschine, ZEB und Zünschlossschalter organsiere, bin ich ja schon ein Vermögen los.

    So dick habe ich leider die Kohle nicht sitzen...
     
  9. #8 Didiford, 31.01.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    ich hatte das mal mit meinem 92 Escort ,da hab ich dann mal den ADAC geruffen als er garnicht mehr wollte ,der hat gleich unter den Stoßfänger gelangt und einen Stecker vom Getribe oder da irgendwo abgezogen und sauber gemacht seit dem lief er wieder
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Jürgen D., 31.01.2009
    Jürgen D.

    Jürgen D. Guest


    mhhh..und weisst nicht was das für ein Stecker war? Muss doch einen Namen haben das Teil :)
     
  12. #10 Didiford, 31.01.2009
    Zuletzt bearbeitet: 31.01.2009
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ne keine Ahnug mußt ma runter schauen
    irgent ein Sensor der was mit der Motorsteuerung zu tun hat
     
Thema:

Probleme mit Ford Escort aktuell!! Geht einfach aus

Die Seite wird geladen...

Probleme mit Ford Escort aktuell!! Geht einfach aus - Ähnliche Themen

  1. Ford Transit Schiebetür

    Ford Transit Schiebetür: Moin Leute, ich habe folgendes Problem. Die Schiebetür bei meinem Transit macht seit kurzer Zeit während der Fahrt sehr laute quietschende...
  2. Suche Teile für Ford Maverick Bj2001 V6

    Suche Teile für Ford Maverick Bj2001 V6: Hi, am dringendsten suche ich einen Ausgleichbehälter für die Bremsflüssigkeit!!! Selbst Fordhändler reisen die Hände nach oben und sagen gibt es...
  3. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  4. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  5. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...