Probleme mit Heckleuchtenüberwachung

Diskutiere Probleme mit Heckleuchtenüberwachung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, bin gerade neu auf euer Forum gestossen.Vielleicht könnt ihr mir weiterhelfen. Bei meinem Mondeo MKII Tunier leuchtet seit ein paar...

  1. #1 Nogates, 26.04.2008
    Zuletzt bearbeitet: 26.04.2008
    Nogates

    Nogates Neuling

    Dabei seit:
    26.04.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute,
    bin gerade neu auf euer Forum gestossen.Vielleicht könnt ihr mir weiterhelfen.
    Bei meinem Mondeo MKII Tunier leuchtet seit ein paar Tagen die LED für die Heckleuchtenüberwachung im Armaturenbrett stetig. Eigentlich geht sie ja nach dem ersten betätigen der Bremse aus. Das Problem war schon zweimal da, hatte sich aber nach kurzem von selber erledigt.
    Jetzt bleibt sie dauernd an. Die Glühlampen sind i.O. Alle Kontakte habe ich schon mal gereinigt.Den Massekontakt habe ich überprüft. Hat alles nix gebracht.
    Die LED leuchtet auch weiter, wenn ich den Stecker an der Heckleuchte abziehe.

    Hat vielleicht einer eine Idee wo das Problem liegen könnte ?

    Mfg
    Frank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FordV8Star, 26.04.2008
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Hallo,

    ich hatte selbst nen Mondeo Turnier V6 Ghia aus dem Baujahr 99 aber ne LED für die Heckleuchten bzw. für deren Überwachung kenne ich gar net...haste vielleicht mal ein Foto?
    Wo sitzt die LED denn genau?

    Ich lern ja immer gern dazu.....;=)

    Gruß

    RS
     
  4. #3 Nogates, 26.04.2008
    Nogates

    Nogates Neuling

    Dabei seit:
    26.04.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Im Armaturenbrett ist eine Anzeige für "Alle Türen" und "Alle Leuchten". Die zeigt an ob Türen auf sind oder ob Glühlampen defekt sind.
    Und dort leuchtet die LED für die rechte Heckleuchte. Ich war auch erst der Meinung das dort nur das Bremslicht überwacht wird, aber laut Anleitung ist die Kontrolle für die gesamte Heckleuchte

    Gruß Frank
     
  5. #4 MucCowboy, 26.04.2008
    Zuletzt bearbeitet: 29.05.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.058
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Gerne: Schau auf das Bild unten, so schaut diese Anzeige aus. Bis Mitte '99 wurde sie im Ghia verbaut, danach ist sie weggefallen. Alle anderen haben dort ein kleines Ablagefach. Auf dem Bild wird eine defekte Leuchte vorne links gemeldet (hier war's der Abblendlicht-Scheinwerfer).

    Das Anzeigemodul heißt "Zusatzwarnanzeige", auch englisch "Check Control System" genannt. In Ford-Foren wird es gern "Mäusekino" genannt.

    @Nogates:
    erste Frage: Lichtertest gemacht? Funktionieren denn alle Leuchten?

    Meine Erfahrung (habe das Mäusekino auch, und das obwohl es KEIN Ghia ist ;) ) ist, dass manche Glühbirnen langsam sterben. Dabei erhöhen sie zunächst ihren elektrischen Widerstand und in ein paar Tagen oder Wochen brennen sie dann endgültig durch. Diese Widerstandsveränderung reicht aber schon, dass die Anzege angeht.

    Stecker abziehen bringt garnichts, denn das ist ja elektrisch gesehen wie wenn alle Birnen gleichzeitig ausfallen.

    Bei Dir leuchten beide Heck-Anzeigen gleichzeitig? Auch nach dem ersten Treten der Bremse? Die Anzeige kann folgendes bedeuten (eines davon):

    > es sind hinten rechts und hinten links je mindestens eine Lampe defekt
    > es ist die Sicherung der Bremsleuchten defekt (Nr. 24)
    > es ist der Schalter am Bremspedal defekt, der die Bremsleuchten aktiviert
    > es sind zu viele der Birnchen in der Zusatzbremsleuchte durchgebrannt
    Eines davon wird wohl zutreffen. Nur welches?

    Aber wie gesagt: mach erstmal eine grüncliche Beleuchtungsprobe.

    Grüße
    Uli
     
  6. #5 FordV8Star, 27.04.2008
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Danke MuCowboy,
    ich bin bzw. war dann einer derjenigen mit dem Ablagefach...;=)
    Ist aber, meiner Meinung nach, keine ganz so üble Erfindung wenn es denn richtig funktioniert!
    Wann steht man schonmal hinter seinem Wagen und kontrolliert jedesmal die Leuchten....ich habe mich nicht all zu häufig dabei erwischt und dafür wäre so ein kleines "Mäusekino" doch recht hilfreich gewesen....

    Schönes WE und viel Erfolg bei der Fehlersuche

    RS
     
  7. #6 Nogates, 27.04.2008
    Nogates

    Nogates Neuling

    Dabei seit:
    26.04.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Danke für die Antwort MucCowboy.

    Ja. Lichttest habe ich gemacht. Alle Glühlampen sind i.O.

    Mit dem langsam sterben kann es auch nicht sein. Habe alle Glühlampen von links nach rechts getauscht.

    Das mit "Stecker abziehen ist wie wenn alle Glühlampen ausfallen" kann so auch nicht sein. Denn wenn ich auf der anderen Seite den Stecker abziehe geht auch keine Kontrollleuchte an.

    Es leuchten erst beide Anzeigen gleichzeitig. Beide gehen nach betätigen des Bremspedales aus und die für die rechte Heckleuchte geht sofort wieder an. Das ist bei jedem weiterne betätigen des Bremspedales genauso - kurz aus und wieder an.


    > Glühlampen sind kontrolliert
    > Sicherungen sind kontrolliert
    > Schalter am Bremspedal müsste ich noch mal checken, bin aber der Meinung, das dann das Bremslicht selber auch nicht funktionieren würde - tut es aber
    > defekt in Zusatzbremsleuchte kann sein. Da sind einige defekt. Das werde ich als nächstes mal prüfen.

    Gruß
    Frank
     
  8. #7 MucCowboy, 27.04.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.058
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    Gut, denn sonst hätte die weitere Suche keinen Sinn ;)

    Wenn bereits eine "Störung" vorliegt wie bei Dir, heißt das nicht, dass eine weitere Störung (Stecker ab) noch korrekt gemeldet wird. Sowas hab ich nicht getestet.

    Deutliches Zeichen, dass in der rechten Heckleute was nicht in Ordnung ist. Also entweder die Bremsleuchte rechts oder die normale Schlussleuchte rechts. Das "Flackern" beim Betätigen der Bremse kommt daher, weil sich die Signalzustände am Modul ändern und es jedesmal den neuen Zustand ermitteln und entsprechend melden muss.

    Der geht sicher, sonst würden die Anzeigen beim Bremsen nicht flackern.

    Mach das mal.

    Grüße
    Uli


    Gruß
    Frank[/quote]
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Nogates, 28.04.2008
    Zuletzt bearbeitet: 04.05.2008
    Nogates

    Nogates Neuling

    Dabei seit:
    26.04.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo MucCowboy,
    der Tipp mit der Zusatzbremsleuchte war goldrichtig. Habe dort die defekten Glühlampen ausgetauscht und alles ist gut. Hätte nicht gedacht das die Zusatzbremsleuchte mitüberwacht wird - und dann noch über die die rechte Heckleuchte.
    Vielen Dank für den Tipp.

    Gruß
    Frank
     
  11. #9 MucCowboy, 28.04.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.058
    Zustimmungen:
    293
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Freut mich. Gern geschehen :)

    Grüße
    Uli
     
Thema:

Probleme mit Heckleuchtenüberwachung

Die Seite wird geladen...

Probleme mit Heckleuchtenüberwachung - Ähnliche Themen

  1. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme nach Panne mit Focus

    Probleme nach Panne mit Focus: Hallo zusammen, gestern war ich in Frankfurt unterwegs, dort angekommen, wollte ich mein geparktes Auto wieder ausparken, habe die Automatik auf...
  4. Fiesta 1.4 Probleme mit Klima / unrunder Lauf

    Fiesta 1.4 Probleme mit Klima / unrunder Lauf: Hallo zusammen, wir haben einen Fiesta 1.4 l Benziner aus 2007 mit Klimaanlage gekauft. Laut Vorbesitzer funktionierte die Klimaanlage schon...
  5. Galaxy 3 Facelift (Bj. 10-**) WA6 Probleme mit Gebläse

    Probleme mit Gebläse: Hallo an alle seit par tagen habe ich ein Problem mit dem Gebläse es tut sich nichts keine stufe geht hinten funktioniert es ohne Probleme was...