Probleme mit Heckscheibenwischer

Diskutiere Probleme mit Heckscheibenwischer im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo Leute! Also ich habe schon ein bisschen im Forum gestöbert und auch schon einiges gefunden, doch mein Problem wurde so noch nicht...

  1. Wella

    Wella Guest

    Hallo Leute!

    Also ich habe schon ein bisschen im Forum gestöbert und auch schon einiges gefunden, doch mein Problem wurde so noch nicht dargestellt.

    Also war gestern mit meinem Kumpel (KFZ- Mechaniker allerdings bei VW gelernt meckert über Ford :skeptisch: ) bei meinem Fiesta dabei, eben wegen dem Heckscheibenwischer. Wie haben folgendes gemacht:

    Spannungen an der Kontaktleiste am Heck gemessen:

    Dauerplus 12V
    Heckscheibenheizung 12V
    Heckwischer aktiviert >12V

    Sicherungen geschaut alle OK!

    Wischermotor über Dauerplus kurzgeschlossen läuft....

    Dazu muss ich sagen unserer Messgerät war nicht das Beste, also den Test mit einer Birne aus der Heckbleuchtung+Stückkabel für Masse. So und und jetzt das komische...

    Dauerplus+Heckscheibenheizung: Lampe an
    Heckwischer immer noch aktiv: Lampe aus!

    Kommt evtl. nicht genug oder garkein Saft von Vorne???

    Hat jemand evtl. sonst ne Idee??

    Besten dank schonmal für hoffentlich reichlich antworten;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FoFiMicha, 17.04.2008
    FoFiMicha

    FoFiMicha Guest

    Hallo Wella,

    Wenn du uns verrätst, was dein Problem ist, können wir dir evtl weiterhelfen.

    Gruß, Micha
     
  4. #3 Wella, 18.04.2008
    Zuletzt von einem Moderator bearbeitet: 18.04.2008
    Wella

    Wella Guest

    Scheibenwischer geht halt nicht, wenn er normal eingebaut ist und alle Stecker an ihrem Platz sind....

    Er funktioniert nur, wenn wir ihn über Dauerplus oder Heckscheibenheizung kurzschließen. D.h. beide Kabel vom Wischer zusammen und dann auf einer der genannten Spannungsquellen.

    Wieviel Volt müsste denn an der Kontaktleiste für den Heckscheibenwischer anliegen?

    Wie gesagt Dauerplus und Heckscheibenheizung haben genau 12V und am Kontakt für den Wischer sind es unter 12V manchmal unter 11V....

    Und dann der Test mit der Lampe aus der Heckbeleuchtung, dass macht mich auch stuzig, die müsste ja auch mit 10V klarkommen brennt aber am Kontakt für den Wischer trotzdem nicht...
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Sind noch alle Kabel an der Kontaktplatte dran (sowohl unten als auch oben)?
     
  6. #5 Wella, 19.04.2008
    Zuletzt von einem Moderator bearbeitet: 19.04.2008
    Wella

    Wella Guest

    Alle Kabel sind da wo sie hin gehören...
    Könnte das am Schalter vorne am Lenkrad liegen?
    Aber die Pumpe für den Heckscheibenwischer funktioniert...

    Ich ziehe den Hebel ja zu mir, das sollte der Wischer angehen und wenn ich noch weiter zu mir ziehe geht die Heckscheibenwischanlage an und die funst auch...

    Weiß jemand ob die irgendwie zusammen hängen???

    Und dann noch was... Braucht der Wischer oder ne Rücklichtbirne genau 12V, damit die Funktion da ist??

    Ich habe das gestern bei meiner Freundin getestet(Fiesta Baujahr 1993):

    Heckwischer an
    Rücklichtbirne auf den passenden Heckwischerkontakt und mit nem Kabel die Masse angelegt und das Ding brennt..
    Die Volts habe ich allerdings nicht gemessen, mach ich heute mal.

    Bei mit brennt die Lampe am Kontakt halt nicht nicht..
     
  7. #6 FordV8Star, 19.04.2008
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Hallo Wella,

    hast Du schon mal die Messingkontakte mit Sandpapier ein wenig gereinigt und danach ein bissl WD40 oder Kontaktspray draufgemacht...?
    Die Kontakte(Heckklappe, Kofferaumstehwand) sind meißt nur dreckig oder etwas oxidiert und das hat dann auch schonmal zur Folge, dass der Heckwischer net funzt oder die Kofferraumlampe selbst bei geschlossenem Deckel weiterbrennt....

    Einfach mal probieren....vielleicht ist es ja so einfach ;=)

    Gruß
    RS
     
  8. Wella

    Wella Guest

    Gereinigt haben wir das schon... Wir haben auch die Kontaktleiste rausgenommen und direkt gemessen, die besteht ja quasi aus 2 Teilen. Einmal die Kontakte und dann sonne Anschlussgeschichte, wo die Kabel ankommen....

    Weiß jemand zufällig welches Kabel von vorne für den Heckwischer ist?? Also farbmässig...
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Kenny

    Kenny Benutzer

    Dabei seit:
    16.05.2006
    Beiträge:
    202
    Zustimmungen:
    2
    Also wenn das ein alter GFJ ist... dann kommt die Masse für den Scheibenwischer über die Schaniere der Heckklappe, die gerne mal oxidieren. (Hier regnet es, mein Heckscheibenwischer funktioniert mal wieder, juchu)


    Dazu muss man dann aber sagen, dass auch die Heckscheibenheizung nicht funktionieren sollte. Vielleicht geht das völlig in die falsche Richtung, aber versucht doch mal ein direkte Masseverbindung zwischen Karosserie und Heckklappe her zu stellen
     
    RB gefällt das.
  11. Wella

    Wella Guest

    Danke für eure Antworten!

    Die Fehlerursache war der Hebel bzw. Schalter am Lenkrad... Der hat den Kontakt nicht mehr richtig hergestellt..
    Jetzt läuft der Wischer wieder und ich kann den kleinen verkaufen.. :weinen2:
     
Thema:

Probleme mit Heckscheibenwischer

Die Seite wird geladen...

Probleme mit Heckscheibenwischer - Ähnliche Themen

  1. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...
  4. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...