Scorpio 1 (Bj. 85-92) GAE/GGE Probleme mit Heizungsregler

Diskutiere Probleme mit Heizungsregler im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Doof: meine gerade geschriebe Frage ist weg! Dann eben nochmal. Habe mir heute eine neue Steckdose für die Anhängerkupplung in einer Werkstatt...

  1. #1 4 doors only, 23.10.2012
    4 doors only

    4 doors only Benutzer

    Dabei seit:
    14.03.2012
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    1993 Scorpio Turnier 2.0 DOHC Mk1
    Doof: meine gerade geschriebe Frage ist weg! Dann eben nochmal.

    Habe mir heute eine neue Steckdose für die Anhängerkupplung in einer Werkstatt anbauen lassen (ehemals Ford), wiel ich selbst keine Ahnung von Elektrik habe.

    Seit dem funktioniert der Heizungsregler nicht mehr richtig! Warme Luft kommt nur noch raus, wenn ich ihn voll aufdrehe. Einen Millimeter zurück gedreht und es kommt nur noch laue Luft aus den Düsen.

    Woran kann das liegen? Ein Elektrikproblem?
     
  2. #2 Der mit dem..., 24.10.2012
    Zuletzt bearbeitet: 24.10.2012
    Der mit dem...

    Der mit dem... Benutzer

    Dabei seit:
    07.08.2012
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio MK1 Facelift, GGE, 94er, 2,9/12V Topas
    Da wird der Wärmetauscher zu sein.

    Einfach die beiden Schläuche abmachen und gründlich durchspülen
    von beiden Seiten.
    Wenn es das nicht ist kann auch dein Thermostat defekt sein und nicht mehr richtig schließen.
    Mit der Elektrik hat das nichts zu tun.
    gruß Rainer
     
  3. #3 4 doors only, 24.10.2012
    4 doors only

    4 doors only Benutzer

    Dabei seit:
    14.03.2012
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    1993 Scorpio Turnier 2.0 DOHC Mk1
    Hm! Von einem Tag auf den anderen? Vor dem Werkstattbesuch funktionierte die Heizungsreglung einwandfrei.
     
Thema: Probleme mit Heizungsregler
Besucher kamen mit folgenden Suchen
  1. HEIZUNGSREGLER SCORPIO

Die Seite wird geladen...

Probleme mit Heizungsregler - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB 1.0 EcoBoost: Probleme mit Kühler

    1.0 EcoBoost: Probleme mit Kühler: Hi Leute, bin gerade total verzweifelt, folgendes Problem: Focus Bj 2013, ca 70tkm gelaufen, verliert Kühlwasser. Total ungleichmäßiger Verlust,...
  2. Niveausensensor probleme....

    Niveausensensor probleme....: Hallo zusammen, Vllt kann mir jemand von euch weiterhelfen. Fahre einen Mk3 2.0 tdci. Seit ein paar Monaten spinnt mein Xenon allerdings....
  3. Probleme mit bluetooth musik streaming

    Probleme mit bluetooth musik streaming: hallo zusammen, das ist mein erster Beitrag in diesem Forum. Ich fahre seit einigen Jahren einen Galaxy MK2 BJ2012 mit dem Audio/Navi System wie...
  4. Elektrik Probleme

    Elektrik Probleme: Hallo, vielleicht hat jemand hier ne Idee. Meine Tochter hat nen Focus MK1 Turnier 1800. Der war zum TÜV und der hat Hupe bemängelt. Eine...
  5. Seit drei Jahren KAT Probleme, Fehler P0420

    Seit drei Jahren KAT Probleme, Fehler P0420: Hallo zusammen, vermittelt durch ein Ford-Autohaus habe ich 2014 von einer Seniorin einen Ford Focus Bj. 2002, 1.6, 100 PS, gekauft. Original...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden