Probleme mit K&N LuftfilterKit

Diskutiere Probleme mit K&N LuftfilterKit im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo, hab ein problem mit meinem luftfilter. ich fahre einen fiesta mk6 1.3l 60PS. der luftfilter ist jetzt ca. ein halbes jahr drinn hört sich...

  1. #1 DarkAngel, 09.04.2008
    Zuletzt von einem Moderator bearbeitet: 09.04.2008
    DarkAngel

    DarkAngel Guest

    Hallo,

    hab ein problem mit meinem luftfilter. ich fahre einen fiesta mk6 1.3l 60PS. der luftfilter ist jetzt ca. ein halbes jahr drinn hört sich eigentlich auch gut an wie ich finde. jetzt hat aber ein kolleg von mir neulich gemeint das der eigentlich viel lauter sein müsste.da er in seinem mitsubishi colt 75PS nur einen austauschfilter hat und der um einiges besser klingt.
    woran kann das liegen hatte auch schon den pilz runter geschraubt hört man aber auch nicht viel mehr wie mit. :gruebel:

    hat einer eine idee woran das liegen kann??

    MfG DarkAngel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 09.04.2008
    Mr. Binford

    Mr. Binford Guest

    Hm Ford Motoren werden bei weitem nicht so laut wie manche Japanschleuder. Und wenn er doch gut klingt...
    Such dir mal nen zweiten 60PS Fiesta mit Pilz, denn ob er wirklich zu leise ist wird hier schwierig zu klären sein.
     
  4. #3 Wiesel87, 09.04.2008
    Wiesel87

    Wiesel87 Captain Kriechstrom

    Dabei seit:
    26.03.2007
    Beiträge:
    1.144
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta JD3 1.4
    die möhre saugt ja auch nix an!
    und der 75ps coltr wird bestimmt 16 ventile haben und bischen höher verdichten etc...
    und davon ab..aus meinem ps monster den duratec 1.4 kommt auch nix an sound ;)
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.962
    Zustimmungen:
    77
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    lärm machen die allesamt, egal welcher motor. daher empfehle ich dir nochmals den einbau genau zu kontrollieren, wenn der irgendwo falschluft zieht geht der krach-effekt flöten.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit K&N LuftfilterKit

Die Seite wird geladen...

Probleme mit K&N LuftfilterKit - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Elektrische Probleme nach Überbrückung

    Elektrische Probleme nach Überbrückung: Hallo, nachdem mein Focus falsch fremdgestartet wurde, Ausfall folgender Komponenten-alle elektrischen Fensterheber, verstellbare Spiegel,...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme mit Einspritzdüsen.

    Probleme mit Einspritzdüsen.: Hallo zusammen ich bräuchte mal euren Rat. Und zwar habe ich das Problem das ich vor gut einen halben Jahr bei meinen Mondeo Mk3 Kombi 2.0, 96 KW...
  3. Probleme mit Navigationssystem

    Probleme mit Navigationssystem: Hallo Ich habe einen C-Max 1,6 Diesel Baujahr 2011 mit fest verbautem Navigationssystem. Das Navi hat auch bis jetzt Super funktioniert, aber...
  4. Probleme mit Tankanzeige, Motortemperatur (120°C) und Drosselklappenstellung (19%)

    Probleme mit Tankanzeige, Motortemperatur (120°C) und Drosselklappenstellung (19%): Ich habe ein Ford Focus 1, 1.8 16V, 2002. Habe mir nun ein billigen OBD2 Bluetoothadapter besorgt um zum einen den Fehler den ich beim rumstöpseln...
  5. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...