Probleme Mit Kabelbaum

Diskutiere Probleme Mit Kabelbaum im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen. Also ich möchte mir n Radio einbauen(soweit kein Problem) aber ich weiß nicht die bedeutung der Farben bei diesem Kabelbaum.Also...

  1. #1 kingoese, 14.08.2007
    kingoese

    kingoese Da isser

    Dabei seit:
    13.08.2007
    Beiträge:
    385
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK I
    Hallo zusammen.
    Also ich möchte mir n Radio einbauen(soweit kein Problem) aber ich weiß nicht die bedeutung der Farben bei diesem Kabelbaum.Also ich habe folgendes
    2xbraun
    1x gelb
    1xrot
    1xgelb/grau
    1xbraun/weiß
    kann mir da bitte jemand weiter helfen
     
  2. #2 KFz-Mech, 15.08.2007
    KFz-Mech

    KFz-Mech Guest

    Hallo ,

    Ich meine die beiden Braunen sind Masse , der eine Rote ist Dauerplus (30)
    Gelb/grau ist Lautsprecherkabel links/rechts
    Braun/weiß ist Lautsprecherkabel links/rechts
    und gelb könnte für Geschaltetes Plus (15) sein kann aber auch für E-Antenne sein wobei ich eher meine das es Geschaltetes Plus ist , am besten mit Multimeter durchmessen .

    Ich hoffe ich konnte dir helfen .

    Mfg
    Kfz-Mech
     
Thema:

Probleme Mit Kabelbaum

Die Seite wird geladen...

Probleme Mit Kabelbaum - Ähnliche Themen

  1. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  3. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...
  4. Update Navi Sync 2 F6 Probleme mit SD-Karte

    Update Navi Sync 2 F6 Probleme mit SD-Karte: Hallo liebes Forum, seit einer Woche haben wir einen Galaxy mit Sync 2. Die Version der Navi-Software ist F5. Nun habe ich mir eine SD-Karte mit...
  5. 1.6 Tdci Probleme

    1.6 Tdci Probleme: Hey ich fahre ein Focus DA3 mit 1.6 Tdci und mit dem cvt-Automatikgetriebe. Jedoch habe ich ein Problem und zwar wenn ich so um die 100 km/h...