Probleme mit Klima und Bordcomuter

Diskutiere Probleme mit Klima und Bordcomuter im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo erst mal, wer kann mir und meinem Mondeo Bj.98 weiterhelfen. Wenn ich die Zündung an mache bzw. Starte läuft das Gebläse volllast los...

  1. #1 peggy.s, 24.05.2008
    peggy.s

    peggy.s Guest

    Hallo erst mal,

    wer kann mir und meinem Mondeo Bj.98 weiterhelfen. Wenn ich die Zündung an mache bzw. Starte läuft das Gebläse volllast los kann nicht abgeschalten werden ,und die Klimaanzeige ist auch tot ! Beim fahren geht er fast aus ! Anhalten und Zündung aus Starten dann geht die Klima wieder (kurz) ! Beim fahren dann wieder ruckeln bis ich die Klima ausschalte dann wird es etwas besser !:gruebel: Und noch was sobald ich die Zündung aus und wieder ein schalte ist die Anzeige der Uhr 0.00 ? Uhr neu stellen Zündung Aus/ An dann wieder 0.00 :gruebel:
    Ich wäre Euch um jede Hilfe dankbar.:top1:
     
  2. #2 MucCowboy, 25.05.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.208
    Zustimmungen:
    455
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    kontrolliere mal die Sicherung Nr. 34 im Sicherungskasten im Fahrerfußraum. Die könnte durchgebrannt sein. Damit funktioniert die Klimaregelung, die Uhr, die Kofferraumleuchte und noch so ein paar Kleinigkeiten nicht mehr.

    Grüße
    Uli
     
  3. #3 peggy.s, 26.05.2008
    peggy.s

    peggy.s Guest

    Hallo,
    Danke für die schnelle Antwort.
    An der Sicherung lag es leider nicht ! Die Klima geht wieder,warum weiß keiner ? Aber die Uhr speichert immer noch nicht ihre Zeit. Und das ruckeln tritt immer noch auf, so um die 2000-2500 U/min ! Ganz krass im 2 ten Gang (alle Gänge) ! Mir kommt es auch so vor wie wenn mein Mondi auch weniger Leistung hat.
     
  4. #4 MucCowboy, 26.05.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.208
    Zustimmungen:
    455
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Tja, wenn es die Nr. 34 nicht ist (hast Du eigendlich mit einem Messgerät geprüft oder nur durch Augenschein?), dann würde ich jetzt mein Messgerät zücken und an diversen Stellen mal nachmessen. Das geht aber über das Forum schlecht.

    Wo steht denn der Wagen? Vielleicht gibt es einen hilfsbereiten User hier, der sich das mal ansehen kann?

    Grüße
    Uli
     
Thema:

Probleme mit Klima und Bordcomuter

Die Seite wird geladen...

Probleme mit Klima und Bordcomuter - Ähnliche Themen

  1. Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe

    Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe: Hallo ich brauche bitte Hilfe... Ford Transit Bj 2009 Türschloss vorne links fahrerseite lässt sich abschliessen aber nicht aufschliessen mit...
  2. Apple Car Play und iPhone - Probleme Mitteilungen

    Apple Car Play und iPhone - Probleme Mitteilungen: Hallo lieber Leser, ich fahre seit kurzer Zeit den Focus Turnier MK3 und habe mein iPhone 7 mit CarPlay gekoppelt. SMS werden nach Freigabe der...
  3. was für allgemein probleme hat er

    was für allgemein probleme hat er: Hallo, komme aus den Focus C MAX Forum, da unser Max seine Letzte Fahrt nach Afrika gemacht hat, Mit Motorschaden , würden wir uns gerne einen...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme während der Fahrt

    Probleme während der Fahrt: Hallo Gemeinde, es handelt sich mal wieder um ein Problem. Ich habe in der Bekanntschaft einen begeisterten Mondeo MK3 Fahrer. Dieser macht seid...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Probleme beim Gang einlegen

    Probleme beim Gang einlegen: Hallo zusammen Ich habe da mal ne Frage in die Runde... Wenn ich bei meinem Ford Focus ST Turnier Bj. 2013 , 60000 km bei laufendem Motor den...