Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Probleme mit Klimaanlage

Diskutiere Probleme mit Klimaanlage im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo ich habe ein Problem mit meiner Klimaanlage. also gestern war alles ok und als ich heute dann fahren wollte hab ich wie immer diesen...

  1. #1 Dragonracer84, 18.12.2011
    Dragonracer84

    Dragonracer84 Benutzer

    Dabei seit:
    26.10.2011
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7
    Hallo

    ich habe ein Problem mit meiner Klimaanlage. also gestern war alles ok und als ich heute dann fahren wollte hab ich wie immer diesen drehschalter bei der heizung rein gedrückt und diese grüne lampe leuchtet auch aber die Klima funktioniert nicht mehr. Was könnte es denn sein?? also Sicherung sind i.O.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    568
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,

    vielleicht Außentemperatur unter plus 4 Grad ? Dann geht sie nämlich nicht.
    Schutz vor Vereisung. Oder Anlage leer

    Gruß Dieter
     
  4. #3 Dragonracer84, 18.12.2011
    Dragonracer84

    Dragonracer84 Benutzer

    Dabei seit:
    26.10.2011
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7
    nein das mit unter 4 Grad kann net sein war beim kumpel in der warmen halle wo die auch die Tönungsfolien kleben bei 20 Grad also das kann es net sein. wenn die leer ist hätte es nicht längern dauern müssen als eine nacht??
     
  5. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    568
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte

    Eigentlich schon, aber wenn´s die 4 Grad nicht sind muss man weiterschauen.
    Kommt beim einschalten Plus am Kompressor an? Ist die Anlage ausreichend gefüllt? Na Ja, ist aus der Ferne auch ein wenig schwierig...


    Gruß Dieter
     
  6. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Bei meinem ist gas drin nur kommt beim kompressor kein strom an, sicherung ist auch ok liegt also am kabel irgendwo.
     
  7. #6 MucCowboy, 19.12.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.836
    Zustimmungen:
    256
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Und wie lange denkst Du bleibt es im Winter bei 20 Grad nachdem Du die Halle verlassen hast? Zusammen mit einer nicht mehr ganz ausreichenden Befüllung kann der plötzliche Ausfall durchaus sein.

    Grüße
    Uli
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Klimaanlage

Die Seite wird geladen...

Probleme mit Klimaanlage - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  3. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...