Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Probleme mit Klimaanlage

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Dragonracer84, 18.12.2011.

  1. #1 Dragonracer84, 18.12.2011
    Dragonracer84

    Dragonracer84 Benutzer

    Dabei seit:
    26.10.2011
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7
    Hallo

    ich habe ein Problem mit meiner Klimaanlage. also gestern war alles ok und als ich heute dann fahren wollte hab ich wie immer diesen drehschalter bei der heizung rein gedrückt und diese grüne lampe leuchtet auch aber die Klima funktioniert nicht mehr. Was könnte es denn sein?? also Sicherung sind i.O.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte
    Hallo,

    vielleicht Außentemperatur unter plus 4 Grad ? Dann geht sie nämlich nicht.
    Schutz vor Vereisung. Oder Anlage leer

    Gruß Dieter
     
  4. #3 Dragonracer84, 18.12.2011
    Dragonracer84

    Dragonracer84 Benutzer

    Dabei seit:
    26.10.2011
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Escort Mk7
    nein das mit unter 4 Grad kann net sein war beim kumpel in der warmen halle wo die auch die Tönungsfolien kleben bei 20 Grad also das kann es net sein. wenn die leer ist hätte es nicht längern dauern müssen als eine nacht??
     
  5. rmondi

    rmondi Forum As

    Dabei seit:
    29.04.2009
    Beiträge:
    570
    Zustimmungen:
    4
    Fahrzeug:
    Fofo ST Blau, Kombi, volle Hütte

    Eigentlich schon, aber wenn´s die 4 Grad nicht sind muss man weiterschauen.
    Kommt beim einschalten Plus am Kompressor an? Ist die Anlage ausreichend gefüllt? Na Ja, ist aus der Ferne auch ein wenig schwierig...


    Gruß Dieter
     
  6. peto1

    peto1 Forum As

    Dabei seit:
    27.11.2009
    Beiträge:
    995
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    Bei meinem ist gas drin nur kommt beim kompressor kein strom an, sicherung ist auch ok liegt also am kabel irgendwo.
     
  7. #6 MucCowboy, 19.12.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.061
    Zustimmungen:
    149
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Und wie lange denkst Du bleibt es im Winter bei 20 Grad nachdem Du die Halle verlassen hast? Zusammen mit einer nicht mehr ganz ausreichenden Befüllung kann der plötzliche Ausfall durchaus sein.

    Grüße
    Uli
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Klimaanlage

Die Seite wird geladen...

Probleme mit Klimaanlage - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  4. Zu kalt für die Klimaanlage?

    Zu kalt für die Klimaanlage?: Hallo, ich wollte gerade mal wieder meine Klimaanlage laufen lassen, weil man das ja ab und zu tun soll... Also angeschaltet und abgewartet und...
  5. Transit Connect II (Bj. 13-**) Schalter Unter Klimaanlage ausbauen

    Schalter Unter Klimaanlage ausbauen: Hallo kann mir jemand helfen wie ich die Schalter ausbauen kann wo die Windschutzscheibenheizung (Schalter) verbaut ist? Ohne das Ganze auszubauen...