Probleme mit Klimaautomatik

Dieses Thema im Forum "Ford ST, RS & Cosworth Forum" wurde erstellt von Butz, 13.03.2008.

  1. Butz

    Butz Guest

    Hallo ST Fans,

    kann irgendjemand von Problemen mit der 2 Zonen-Klimaautomatik beim
    Focus ST (2.5 Duratec) berichten? Die Klimaautomatik bei meinem nun fast
    zwei Jahre alten Focus ST ist 'im Prinzip' funktionstüchtig, allerdings beeinträchtigt
    die autom. Temperaturregelung, also das An/Abschalten des Klimakompressors
    die Laufkultur des ansonsten tadellosen 5 Zylinder Triebwerks derart, dass
    ich die Anlage überwiegend ausgeschaltet lasse. Die Rede ist also von einem
    spürbaren 'Ruckeln' im normalen Fahrbetrieb, was ich in dieser Weise bei noch keinem anderen Fahrzeug, egal welcher Leistungsstufe, erlebt habe. Es geht mir dabei nicht um einen Leistungsverlust, sondern mich stört die mangelhafte Abstimmung von Klima und Motor! Mein Händler hat dies zwar zur Kenntnis genommen, aber z.Zt. keine Lösung parat. Auch eine System-Fehler Diagnose hat nichts hervorgebracht, man vertröstet mich damit, dass vielleicht zukünftig verfügbare Software-Updates das Problem lösen könnten.
    Mir wäre viele daran gelegen, wenn der Händler das noch innerhalb meiner 3-jährigen Garantiezeit in den Griff bekäme, nicht selten wird sowas ja gerne mal ausgesessen.

    Gibt es eigentlich noch jemanden mit dieser Erfahrung, oder weiß jemand Rat? Ich hab
    übrigens vor einiger Zeit mal gehört/gelesen, dass es derartige Erfahrungsberichte bei Volvo gibt, immerhin ist der
    2.5 L Duratec aus dem Hause Volvo! Es scheint offenbar auch kein
    typisches Fordproblem zu sein, da mir das oben Geschilderte bei einem Leihwagen meines
    Händlers, einem Focus 1.6 TDCI, nicht auffiel!

    Gruß und danke für Tips und Anregungen,

    Butz
    :was:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 titanium115, 13.03.2008
    titanium115

    titanium115 Forum As

    Dabei seit:
    10.06.2006
    Beiträge:
    506
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta ST
    Habe auch das Problem mit den klacken der Klima.....die Klima ist auch schon neu befällt worden...leider ist auch noch nichts gefunden worden......was es ist.....
    Hört sich an....als ob ein Relais hinter dem Bedienteil(Klima) ständig schaltet....
     
  4. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hm, also das Ruckeln, wenn der Klimakompressor läuft ist normal... da werden mal kurz 10PS oder mehr Ruckartig geschalten... das merkt man eben...

    Es gibt jedoch ein Relais, das die Klima abschalten soll, wenn man Leistung benötigt... sollte dieses Hängen bleiben (wie bei mir) dann ist nix mehr mit Beschleunigen... ;)

    Habe zwar einen Mondeo TDCi... jedoch dürfte bei der Klima ned viel anderst sein ;)

    Wenn du sagst, das es noch nie so war, würde ich mal nach den Lagern im Kompressor schauen...

    Im Winter braucht man keine Klima... viele lassen se dann einfach aus (ich auch) sollte dann aber Kühlflüssigkeit verlorgen gehen... bzw. die Dichtungen werden Porös und dadurch geht Flüssigkeit verloren, sitzt der Kompressor fest... das dann schlecht ist ;)

    Und zum Fehlerspeicher... der gibt nix her, wenn ein Relais Kaputt ist ;) Finde das mit dem Fehlerspeicher eh immer so witzig... letztendlich gehts gar ned oder hast nur nen Groben Anhaltspunkt, der sagt, das der Fehler Zwischen der Vorderen und Hinteren Stoßstange sein muss... und dann is es die Anhängerkupplung -.-
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Hast du schon einmal die Kältemittelfüllmenge prüfen lassen ob die noch stimmt?
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit Klimaautomatik

Die Seite wird geladen...

Probleme mit Klimaautomatik - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Ford Focus Kühlwasser Probleme & Überhitzung

    Ford Focus Kühlwasser Probleme & Überhitzung: Hallo zusammen, wir haben hier ein mittelgroßes bis (für uns) großes Problem. Meine Lebensgefährtin hat sich einen Ford Focus von Privat...
  4. Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an

    Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an: Moin, bin neu hier im Forum. Fahre seit 4 Jahren ohne Probleme einen 2009 Ford Kuga 2,0 Diesel 2x4 mit 136 Ps. Hat jetzt ca 220000 km runter....
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme mit Drehzahl

    Probleme mit Drehzahl: Ich haben eine Ford Focus Kombi, EZ 11.02.14, mit einem 103 kw starken Diesel. Seit einiger Zeit bleibt der Drehzahlmesser und das Gas immer bei...