Probleme mit Kombiinstrument

Diskutiere Probleme mit Kombiinstrument im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe seit ca. 2 Monaten Probleme mit meinem Focus. Während der Fahrt passiert es immer wieder, dass Geschwindigkeits- und...

  1. #1 cachito, 15.12.2006
    cachito

    cachito Guest

    Hallo,

    ich habe seit ca. 2 Monaten Probleme mit meinem Focus.

    Während der Fahrt passiert es immer wieder, dass Geschwindigkeits- und Drehzahlanzeige auf 0 zurückgehen, ebenso Tank- und Temperaturanzeige. Manchmal alle gleichzeitig, manchmal nur einzelne. Meist leuchtet dann auch die Motorlampe auf, hin und wieder auch andere Lampen.

    Ende Oktober war der Wagen das erste Mal in der Ford-Werkstatt. Diagnose: korrodierte Massepunkte im Motorraum. Kostenpunkt: 60€.

    Nach 9 Tagen trat das Problem dann wieder auf. Nach Rücksprache mit Ford Köln hat der gleiche Händler dann gesagt, dass es an einem falsch verlegten Kabelstrang lag. Dieser wurde neu verlegt. Kostenpunkt: 120€.

    Es ging dann auch einige Wochen gut, aber dann ging es wieder los: erst sehr selten, aber seit einigen Tagen wieder dauernd, es ist wie eine kleine Lightshow im Cockpit. Bevor ich jetzt noch einmal in die Werkstatt fahre, wollte ich einfach mal fragen, ob jemand schon einmal ein ähnliches Problem gehabt hat und wenn ja, was gemacht wurde.

    Sollte sich eigentlich Ford nicht auch kulanterweise an den reparaturkosten beteiligen? Die Garantie ist leider seit einem halben Jahr abgelaufen, aber ich denke, man kann einen Kunden nicht einfach so alleine stehen lassen. Oder sehe ich das falsch.

    Vielen Dank für Antworten
    Gerhard
     
  2. Flixi

    Flixi Guest

    Hi

    Ich hatte auch schon zwei mal das Problem das mein Geschwindingkeitszeiger auf 0 ging und dann wieder funktionierte nach einer Zeit war kommisch machte mir aber keine weitere gedanken. Aber bei meinem Geschäftskollegen seinem FOFO ist das schön öfters passiert das die Zeiger auf 0 gehen und da bleiben. Er weis auch net warum warscheinlich FORD fehler

    Gruß Flixi
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.587
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Baujahr?
    Die PINS am Kombiinstrument leicht zusammenbiegen, es könnte zu Wackelkontakt bei losen PINS kommen.
     
  4. #4 Bernhard&Conny, 18.01.2007
    Bernhard&Conny

    Bernhard&Conny Guest

    dto Kombiinstr.

    Ja ich kämpfe zZ mit dem gleichen Problem. Habe zwischenzeitlich schonmal alles iO gehabt nach dem ich die Sicherungen für das Kombiinstzru. gezogen habe, aber denkste nach kurzer Zeit das gleiche Problem. War heute bei Ford Massepunkte überprüft aber alles io, Fehlerauslesung hat ergeben das kein Fehlerspeicher bekannt ist. Schaun wir mal ich soll tel. Bescheid bekommen wenn neue Erkenntnisse vorliegen. Falls jemand weitere Tipps hat bin ich natürlich dankbar.

     
  5. #5 tim.luttermann, 19.02.2007
    tim.luttermann

    tim.luttermann Guest

    Zündkerzen?

    Hallo,

    ich habe mit meinem Focus I 1.6 Turnier (Bj. 2001) bei etwa 60.000km ähnliche Probleme gehabt. Die Probleme im Detail:
    Motorwarnleuchte, Tür-offen-Kontrollleuchte und andere flackerten ab und zu auf und Tacho und Drehzahlmesser sind ab und zu gesprungen, was sich über die geschwindigkeitsabhängige Lautstärkeanpassung auch im Radio bemerkbar machte. Nach einiger Zeit ist dann noch ein Zeitgeber-Modul (das, in dem auch der Lichtwarn-Lautsprecher sitzt) ausgefallen, weshalb die Intervallstufe der Scheibenwischer, die Heckscheibenheizung, die Dimmfunktion der Innenbeleuchtung und der Licht-an-Warnton komplett ausfielen. Das Modul ließ durch ein mehrminütiges Batterie abklemmen "wiederbeleben", ist aber nach kurzer Zeit wieder ausgefallen, insbesondere bei stark untertourigem Fahren.
    Lösungsvorschlag von Ford: Umverlegung der Zündkabel, da die Zündspannung in eine Sensorleitung überschlagen kann (Sensor zwischen den mittleren Zündkerzen, mit einem dünnen weißen Kabel dran. Die Zündkabel müssen so weit es geht davon weggezogen werden, z.B. mit Kabelbindern). Das hat die Sache zwar verbessert, aber nicht ganz behoben. Nächster Tipp, diesmal von einem erfahrenen Ford-Elektrik-Menschen: Zündkerzen erneuern. Und siehe da! Es ist alles wieder in Ordnung. Und das mittlerweile weitere 55.000km. Scheinbar hat die Abnutzung der Zündkerzen dazu geführt, dass sich eine höhere Zündspannung aufgebaut hat, wodurch es zu Überschlägen in besagte Sensorleitung kam.
    Vielleicht hilft der Tipp in diesem Problemfall auch weiter.
     
Thema: Probleme mit Kombiinstrument
Besucher kamen mit folgenden Suchen
  1. ford focus mk1 tacho überschlägt sich beim start

Die Seite wird geladen...

Probleme mit Kombiinstrument - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Kombiinstrument nach CTEK "Recond" Modus defekt

    Kombiinstrument nach CTEK "Recond" Modus defekt: Hi zusammen, ich nenne einen Ford Transit Bj. 2005 mein eigen. Da die Batterie leer war und mir das CTEK im normalen Modus einen Fehler...
  2. was für allgemein probleme hat er

    was für allgemein probleme hat er: Hallo, komme aus den Focus C MAX Forum, da unser Max seine Letzte Fahrt nach Afrika gemacht hat, Mit Motorschaden , würden wir uns gerne einen...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme während der Fahrt

    Probleme während der Fahrt: Hallo Gemeinde, es handelt sich mal wieder um ein Problem. Ich habe in der Bekanntschaft einen begeisterten Mondeo MK3 Fahrer. Dieser macht seid...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Probleme beim Gang einlegen

    Probleme beim Gang einlegen: Hallo zusammen Ich habe da mal ne Frage in die Runde... Wenn ich bei meinem Ford Focus ST Turnier Bj. 2013 , 60000 km bei laufendem Motor den...
  5. Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??

    Haben die 2,3er Duratec HE Motoren Probleme mit Pleuellagerschäden??: Hallo Leute, bin gerade auf das Thema Pleuelagerschäden bei den 2,3 Duratec HE Motoren gestoßen...... Hier hab ich nix gefunden. Übern Maverick...