Probleme mit Kühlermotor

Diskutiere Probleme mit Kühlermotor im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; ... oder viel mehr mit der Elektrik? Mein Motor ist neulich im Stau heiß gelaufen. Weil der Kühlermotor nicht angesprungen ist. Der KMotor an...

  1. #1 Sabrina, 01.09.2007
    Sabrina

    Sabrina Guest

    ... oder viel mehr mit der Elektrik?

    Mein Motor ist neulich im Stau heiß gelaufen.
    Weil der Kühlermotor nicht angesprungen ist.
    Der KMotor an sich ist nicht kaputt,
    der Temperaturgeber scheint es auch nicht zu sein,
    die Sicherungen sind ok,
    und das Relais scheint sich auch auszuschließen.

    Mir wurde gesagt in 8 von 10 Fällen wäre der Temperaturgeber der Übeltäter...??

    Und jetzt bin ich dabei einen Schaltplan zu organisieren...

    Kennt jemand dieses Problem oder kann mir mit Fachwissen weiterhelfen??

    Liebe Grüße und ein dickes Danke schon mal

    Sabrina


    ps: gleiches Thema steht im Off-Topic. sorry.. da war ich wohl zu voreilig
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Blackpanther, 01.09.2007
    Blackpanther

    Blackpanther Benutzer

    Dabei seit:
    04.08.2007
    Beiträge:
    243
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo ST200
    ich hatte das Problem auch mal, allerdings an einem Kadett.......:gruebel:


    da hatte es damit zu tun, dass der Stecker vom Lüffter nicht richtig dran war (Wackelkontakt).....also die Stromversorgung vom Lüffter.

    DOPPELPOST (Offtopic) :zunge1:
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Der Schalter sitzt glaube ich beim Benziner mit Klima in dem Kühlwasserschlauch vom Thermostatgehäuse zum Kühler.
     
Thema:

Probleme mit Kühlermotor

Die Seite wird geladen...

Probleme mit Kühlermotor - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  3. Probleme mit "schluckauf "

    Probleme mit "schluckauf ": Moin. Ich habe einen Ford Focus 1999 benziner mit ner 1.4 l Maschine die ca 196.000 km runter hat. Mein treuer freund hat folgendes Problem: -...
  4. Probleme aus der P Stellung zu kommen.

    Probleme aus der P Stellung zu kommen.: Hallo zusammen, bin hier neu und habe da mal eine frage zu meinem Mavi, gelegentlich kommt es vor das ich nicht aus der P Stellung komme. Muss...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Probleme: Bj. 2003, 1.3 Benzin

    Probleme: Bj. 2003, 1.3 Benzin: Hallo, habe mir den o.g. Gebrauchten gekauft. Ich bin nur Student und musste für das Auto lange sparen. Leider haben sich bei der ersten Fahrt...