Fiesta 4 (Bj. 96-99) JAS/JBS probleme mit kühlsystem

Diskutiere probleme mit kühlsystem im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; habe großes problem mit dem kühlsystems unseres fiestas der wird normal warm ohne probleme das problem ist nur das der ventilator nicht angeht und...

  1. #1 Blody-Men, 01.10.2009
    Blody-Men

    Blody-Men Tractorpuller

    Dabei seit:
    09.05.2007
    Beiträge:
    412
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 Kombi
    habe großes problem mit dem kühlsystems unseres fiestas
    der wird normal warm ohne probleme
    das problem ist nur das der ventilator nicht angeht und er anfängt zu kochen
    zudem wird zwischenzeitlich einfach mal die heizung kalt obwohl der auf voll anschlag warm steht
    habe heute heitzungsregler,thermostat und kühlmitteltemperatursensor erneuert
    luft ist keine mehr drin (glaube ich)
    was kann das sein?

    Bin um jeden ratschlag dankbar

    MFG alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 01.10.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.949
    Zustimmungen:
    179
    Fahrzeug:
    FoFo 2008 2,5T
    Welchen Motor hast du genau?

    Hast du eine Klimaanlage? Wenn ja schau mal ob der Lüfter angeht wenn du die Klima einschaltest ...

    Ansonsten solltest du mal nach der Sicherung schauen und nach dem Relais.
     
  4. #3 Blody-Men, 01.10.2009
    Blody-Men

    Blody-Men Tractorpuller

    Dabei seit:
    09.05.2007
    Beiträge:
    412
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 Kombi
    sorry
    es handelt sich um ein 1,3l mit 60ps
    klima hat er nicht
    sicherung ist in ordnung
    wegen relais wo sitzt das bzw welches ist das vorne im motoraum im sicherungskasten?
    hat der noch einen zweiten temperatursensor irgendwo sitzen?
    ich habe nur den hinten unterm ansaugstutzen in dem schlauch
    oben auf dem thermostatgehäuse hat er kein sensor

    MFG alex
     
  5. #4 FocusZetec, 01.10.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.949
    Zustimmungen:
    179
    Fahrzeug:
    FoFo 2008 2,5T
    Da gibt es verschiedene Varianten, welche mit einem und welche mit zweien. Wenn ein zweiter verbaut ist sitzt der senkrecht nach unten im Ansaugkrümmer, rechts oberhalb der Zündspule.

    Das müßte das Relais Nr.6 sein (Sicherungskasten Motorraum). Überbrück das mal und schau ob der Lüfter anläuft .. wenn nicht mal schauen ob am Lüfter 12V ankommen.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

probleme mit kühlsystem

Die Seite wird geladen...

probleme mit kühlsystem - Ähnliche Themen

  1. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte

    Probleme mit abs,airbag,Handbremsleuchte,motorkontrollleuchte: hallo erstmal es geht darum das ich ein unfall Fahrzeug gekauft habe. Das Fahrzeug hatte vorne einen Schaden. Alle kaputten Teile wurden...
  2. Probleme seit abgeklemmter Batterie mit Radiodisplay

    Probleme seit abgeklemmter Batterie mit Radiodisplay: Hallöchen, ich bin Peggy und habe mich hier heute angemeldet in der Hoffnung, dass mir einer von euch helfen kann. Ich besitze jetzt seit 2013...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Große Probleme mit der Elektrik

    Große Probleme mit der Elektrik: Hallöle zusammen .. ich hab seit graumer Zeit richtig dolle Probleme mit den Strömnissen .. Es fing letztes Jahr im Winter an .. in den späten...
  4. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  5. Probleme mit der Bremse

    Probleme mit der Bremse: Hallo, ich hoffe jemand hat vielleicht einen Rat, oder sogar eine Lösung für mein Problem. Da ich damit schon seit November letzten Jahres am...