Fiesta 4 (Bj. 96-99) JAS/JBS probleme mit kühlsystem

Diskutiere probleme mit kühlsystem im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; habe großes problem mit dem kühlsystems unseres fiestas der wird normal warm ohne probleme das problem ist nur das der ventilator nicht angeht und...

  1. #1 Blody-Men, 01.10.2009
    Blody-Men

    Blody-Men Tractorpuller

    Dabei seit:
    09.05.2007
    Beiträge:
    412
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 Kombi
    habe großes problem mit dem kühlsystems unseres fiestas
    der wird normal warm ohne probleme
    das problem ist nur das der ventilator nicht angeht und er anfängt zu kochen
    zudem wird zwischenzeitlich einfach mal die heizung kalt obwohl der auf voll anschlag warm steht
    habe heute heitzungsregler,thermostat und kühlmitteltemperatursensor erneuert
    luft ist keine mehr drin (glaube ich)
    was kann das sein?

    Bin um jeden ratschlag dankbar

    MFG alex
     
  2. #2 FocusZetec, 01.10.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.864
    Zustimmungen:
    263
    Fahrzeug:
    FoFo 2008 2,5T
    Welchen Motor hast du genau?

    Hast du eine Klimaanlage? Wenn ja schau mal ob der Lüfter angeht wenn du die Klima einschaltest ...

    Ansonsten solltest du mal nach der Sicherung schauen und nach dem Relais.
     
  3. #3 Blody-Men, 01.10.2009
    Blody-Men

    Blody-Men Tractorpuller

    Dabei seit:
    09.05.2007
    Beiträge:
    412
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Mk1 Kombi
    sorry
    es handelt sich um ein 1,3l mit 60ps
    klima hat er nicht
    sicherung ist in ordnung
    wegen relais wo sitzt das bzw welches ist das vorne im motoraum im sicherungskasten?
    hat der noch einen zweiten temperatursensor irgendwo sitzen?
    ich habe nur den hinten unterm ansaugstutzen in dem schlauch
    oben auf dem thermostatgehäuse hat er kein sensor

    MFG alex
     
  4. #4 FocusZetec, 01.10.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.864
    Zustimmungen:
    263
    Fahrzeug:
    FoFo 2008 2,5T
    Da gibt es verschiedene Varianten, welche mit einem und welche mit zweien. Wenn ein zweiter verbaut ist sitzt der senkrecht nach unten im Ansaugkrümmer, rechts oberhalb der Zündspule.

    Das müßte das Relais Nr.6 sein (Sicherungskasten Motorraum). Überbrück das mal und schau ob der Lüfter anläuft .. wenn nicht mal schauen ob am Lüfter 12V ankommen.
     
Thema:

probleme mit kühlsystem

Die Seite wird geladen...

probleme mit kühlsystem - Ähnliche Themen

  1. Focus Bj 2007 div. Probleme

    Focus Bj 2007 div. Probleme: Guten Morgen, Wir haben seit 2 Wochen ein Focus mk2 1.6 Turnier Titanium. Vorweg noch das Auto wurde bei einem Händler gekauft und alle Mängel...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme mit original Zündkerzen

    Probleme mit original Zündkerzen: Hallo zusammen, ich habe mir kürzlich einen Focus zugelegt und bei diesem grad komplett Service gemacht. Da er erst 70000 km runter hat dachte...
  3. Mondeo MK4 gekauft kleine Probleme

    Mondeo MK4 gekauft kleine Probleme: Hallo Habe mir vor ein paar Tagen einen Mondeo Mk4 gekauft 2009 er mit 55000km flh 145ps benzin.... Jetzt zu meiner Frage: wie geht das mit...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme mit Drehzahl

    Probleme mit Drehzahl: Hallo ich habe mal eine frage ich habe kein Problem mit mein Auto ist ein Ford Focus 1.6 Benziner bj.2002 und es handelt sich darum das mein...
  5. Ford Fusion elektronik Probleme

    Ford Fusion elektronik Probleme: Hallo Wer kann mir helfen? Mein Fusion 1,6L, Benziner Automatik Bj 2008 Es begann damit, das der Knopf für die Heckklappe im Armaturenbrett...