Probleme mit Ladekontrollleuchte/Elektrik

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von phillip, 10.12.2006.

  1. #1 phillip, 10.12.2006
    phillip

    phillip Guest

    Moin zusammen,
    seit kurzem habe ich ein Problem mit der Elektrik meines Fiesta III (Bj 90). Nach einiger Zeit Fahren wird das Licht dunkler, Scheibenwischer langsamer usw... Wenn man die Batterie ausbaut und auflädt, ist alles wieder in Ordnung: springt an, fährt, Licht leuchtet usw. Ich denke, dass ist ein klarer Fall von kaputter Lichtmaschine, ABER muesste dann nicht die Ladekontrollleuchte die ganze Zeit brennen?
    Wenn ich (zu) schnell durch eine tiefe Pfuetze fahre, fängt sie immer kurz an zu glimmen/leuchten und hört nach kurzer Zeit wieder auf. Das interpretiere ich so, dass dann die Lichtmaschine "geflutet" wird und deshalb die Spannung (kurz) absackt. Ich denke also, dass die Ladekontrolleuchte "im Prinzip" funktioniert.
    Hat jemand eine Idee zu diesem Problem? Vielen Dank im Voraus!

    Phillip

    PS: Falls meine Frage ultrablöd war, entschuldige ich mich mal im Voraus, wuerde mich aber trotzdem ueber Aufkärung freuen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 10.12.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Deine Frage war nicht ultrablöd, keine Angst. Aber bei der Lichtmaschine kommt es auf zwei Faktoren an, die die Batterie laden, zum einen sollte die Ladespannung über 13 Volt sein, zum anderen hilft dir die Ladespannung nichts, wenn kein Ladestrom rauskommt (Batterielampe bleibt in dem Fall aus). Prüf mal Keilriemenspannung, Spannung an der Batterie bei laufenden Motor unter Last (Beleuchtung und Heckscheibenheizung an) und vor allem deine Verkabelung von Lichtmaschine über Anlasser zur Batterie.
     
Thema:

Probleme mit Ladekontrollleuchte/Elektrik

Die Seite wird geladen...

Probleme mit Ladekontrollleuchte/Elektrik - Ähnliche Themen

  1. Probleme mit Motorkontrollleute

    Probleme mit Motorkontrollleute: Hallo zusammen. Fahre einen Galaxy Bj. 2011 1,6 Liter 115 Ps Habe seit kurzen ein Problem wenn ich auf der Autobahn fahre komm nach zu 150 KM die...
  2. Elektrik Fenster Kofferraum

    Elektrik Fenster Kofferraum: Hallo. Ich brauche dringend Hilfe. Mein Zweitwagen Ford Ka aus 2004 lässt seit 4 Wochen weder die Fenster öffnen noch die Seitenspiegel verstellen...
  3. Smax 2009 standlicht probleme

    Smax 2009 standlicht probleme: Hallo alle zusammen, Ich fahre nen ford smax bj2009 2,2 tdci Titanium s. Ich habe seit ca 2 monaten Probleme mit meinem Standlicht vorne und...
  4. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  5. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...