Probleme mit Lautsprechern!!

Diskutiere Probleme mit Lautsprechern!! im Car Hifi & Navigation Forum im Bereich Ford Forum; Habe das Kenwood dvd radio verbaut und habe vollgendes Problem Wenn ich musik höre knackt es auf beiden boxen auf der fahrerseite (hinten und...

  1. #1 GIRS490, 25.02.2010
    GIRS490

    GIRS490 Benutzer

    Dabei seit:
    17.01.2010
    Beiträge:
    120
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK1, Bj.2000, 1.6 101 ps
    Habe das Kenwood dvd radio verbaut und habe vollgendes Problem
    Wenn ich musik höre knackt es auf beiden boxen auf der fahrerseite (hinten und vorne)sobald ich das radio ausmache und wieder an ist es wieder weg und kommt dann ab und zu wieder.!!??

    Kann mir einer helfen?

    Was könnte das sein??
     
  2. #2 tequila^silver, 26.02.2010
    tequila^silver

    tequila^silver Neuling

    Dabei seit:
    04.05.2008
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta Mk6 Bj. 2007
    ich würde mal auf schlechte masse tippen...
     
  3. Ralle

    Ralle Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    72
    Zustimmungen:
    2
    HI !

    Es gibt Dinge die man einfach im Netz nicht 100% beantworten kann. Hier würde ich den Weg zum Fachmann raten, der kann sich das anhören und kann dann genau sagen was los ist. Ich kann hier nur auf verdacht was schätzen, bringt Dir aber nix.

    Gruß
    Ralf
     
Thema:

Probleme mit Lautsprechern!!

Die Seite wird geladen...

Probleme mit Lautsprechern!! - Ähnliche Themen

  1. Probleme beim Starten und niedriegen Drehzahlen

    Probleme beim Starten und niedriegen Drehzahlen: Ford Focus II Kombi 2007 1.8 Flexifuel 1798 ccm, 92 KW, 125 PS Moin Moin, Ich einige Probleme. Leider kann mir die Ford-Fachwerkstatt nicht...
  2. Probleme Powershift-Automatik 2.0 TDCi

    Probleme Powershift-Automatik 2.0 TDCi: Hallo und erstmal Danke für die Aufnahme hier im Forum ! Und hoffe gleichzeitig das mir hier auch schnell geholfen werden kann. Ich besitze seit...
  3. Maverick mit Tachoanzeigen-Problemen

    Maverick mit Tachoanzeigen-Problemen: Moin, Ich habe /fahre (ausser jetzt gerade) einen Mav 2.0, Manuelles Getriebe, Benzin und zur zweifelsfreien Ident die Ziffern 8566 und 511....
  4. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden